<!doctype html> <!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 9]><html class="no-js" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--><html class="no-js" lang="it-IT"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="format-detection" content="telephone=no" /> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <script>var id_gtm = '';
if(window.outerWidth < 768) 
{
id_gtm = 'GTM-NJT8BJ2';           
}
else
{
id_gtm = 'GTM-M239FF2';
}</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script> <link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.termometropolitico.com/xmlrpc.php"><link rel="shortcut icon" type="image/png" href="https://www.termometropolitico.com/wp-content/themes/glitch/dist/images/favicon.png" /><link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Sans|Oswald:300&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin><link rel="preconnect" href="https://secure-it.imrworldwide.com" crossorigin><link rel="preconnect" href="https://cdn-gl.imrworldwide.com" crossorigin><link rel="preconnect" href="https://static.doubleclick.net" crossorigin><link rel="preconnect" href="https://cm.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://adservice.google.com" crossorigin><link rel="preconnect" href="https://adservice.google.it" crossorigin><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin><link rel="preconnect" href="https://s.ytimg.com" crossorigin><link rel="preconnect" href="https://i.ytimg.com" crossorigin><link rel="preconnect" href="https://yt3.ggpht.com" crossorigin><link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin><link rel="preconnect" href="https://rtb.openx.net" crossorigin><meta name="author" content="Guglielmo Sano"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.termometropolitico.com/wp-content/resources/css/autoptimize_9806a7418ed127fffd4b093b7374d881.css" rel="stylesheet" /><title>Superleague: di cosa si tratta, chi partecipa e conseguenze</title><meta name="description" content="I maggiori club d’Europa si sono accordati per fondare una Superleague, Cosa prevede nello specifico il piano? La Uefa prepara sanzioni" /><link rel="canonical" href="https://www.termometropolitico.com/1594287_superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Superleague: di cosa si tratta, chi partecipa e conseguenze" /><meta property="og:description" content="I maggiori club d’Europa si sono accordati per fondare una Superleague, Cosa prevede nello specifico il piano? La Uefa prepara sanzioni" /><meta property="og:url" content="https://www.termometropolitico.com/1594287_superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.html" /><meta property="og:site_name" content="Termometro Politico" /><meta property="article:publisher" content="http://www.facebook.com/termometropolitico" /><meta property="article:author" content="https://www.facebook.com/guglielmo.sano" /><meta property="article:published_time" content="2021-04-19T09:00:04+00:00" /><meta property="article:modified_time" content="2021-04-19T09:00:05+00:00" /><meta property="og:image" content="https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.jpeg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="914" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@GuglielmoSano" /><meta name="twitter:site" content="@TermometroPol" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Guglielmo Sano"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <link rel="https://api.w.org/" href="https://www.termometropolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.termometropolitico.com/wp-json/wp/v2/posts/1594287" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.termometropolitico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.termometropolitico.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://www.termometropolitico.com/?p=1594287' /><link rel="alternate" type="application/json+oembed" href="https://www.termometropolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.termometropolitico.com%2F1594287_superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.termometropolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.termometropolitico.com%2F1594287_superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.html&#038;format=xml" /> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel="amphtml" href="https://www.termometropolitico.com/1594287_superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.html/amp"><meta name="category" content="Termometro Sportivo"> <!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script> <![endif]-->  <script
  async
  src="https://www.googletagmanager.com/gtag/js?id=UA-26735599-3"
></script> <script>var author = document.querySelector("meta[name='author']");
var category = document.querySelector("meta[property='article:section']");
window.dataLayer = window.dataLayer || [];

function gtag() {
  dataLayer.push(arguments);
}

gtag("js", new Date());
gtag('config', 'UA-26735599-3', {
  'custom_map': {
    "dimension1": "author",
    "dimension2": "category",
    "dimension3": "version"
  }
});

gtag('event', 'custom_dims', {
  author: author ? author.getAttribute("content") : "NA",
  category: category ? category.getAttribute("content") : "NA",
  version: "HTML"
});</script></head><body class="post-template-default single single-post postid-1594287 single-format-standard header--strip termometro-sportivo aa-prefix-termo-"><div class="text-center"><div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div><div id="div-gpt-ad-termometropolitico-dsk_1x1"></div><div id='div-gpt-ad-termometropolitico-mob_top_320x100_atf'></div></div><header class="desktop"><div class="header_top"><div class="row"><div class="medium-12 columns"><nav class="secondary"><div class="menu-service-menu-container"><ul id="menu-service-menu" class="clearfix"><li id="menu-item-1439715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439715"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li id="menu-item-1439733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439733"><a href="https://www.termometropolitico.com/sondaggi-politici">Sondaggi Politici</a></li><li id="menu-item-1463979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463979"><a href="https://www.termometropolitico.com/sondaggi">Tutti i sondaggi</a></li><li id="menu-item-1435954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435954"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li id="menu-item-1439728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439728"><a href="https://www.termometropolitico.com/infografiche">Infografiche</a></li><li id="menu-item-1439729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439729"><a href="https://www.termometropolitico.com/immigrati-e-sbarchi-in-italia">Immigrati e sbarchi, tutti i dati</a></li></ul></div></nav></div></div></div><div class="header_central"><div class="row"><div class="large-4 medium-3 columns"><nav class="social"><div class="menu-social-container"><ul id="menu-social" class="clearfix"><li id="menu-item-1435962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1435962"><a target="_blank" rel="noopener" href="https://www.facebook.com/termometropolitico/">Facebook</a></li><li id="menu-item-1438953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438953"><a target="_blank" rel="noopener" href="https://twitter.com/TermometroPol">Twitter</a></li><li id="menu-item-1438954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438954"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/termometropolitico">Youtube</a></li><li id="menu-item-1439005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439005"><a target="_blank" rel="noopener" href="https://www.instagram.com/termometropolitico/">Instagram</a></li><li id="menu-item-1439006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439006"><a href="https://www.linkedin.com/company/termometro-politico">Linkedin</a></li></ul></div></nav></div><div class="large-4 medium-6 columns"> <a href="https://www.termometropolitico.com/" class="header_logo"
 style="background-image: url(https://www.termometropolitico.com/newmedia/2019/06/logots.svg.png);"
 > Termometro Politico</a></div><div class="large-4 medium-3 columns"><div class="header_search"><form role="search" method="get" class="search-form" action="https://www.termometropolitico.com/"> <input type="text" class="search-field"
 placeholder="Cerca qui"
 value="" name="s"
 title="Cerca:" /> <input type="submit" value="Cerca" /></form></div></div></div></div><div class="header_bottom"><div class="row"><div class="medium-12 columns"><nav class="primary"><div class="menu-top_menu-container"><ul id="menu-top_menu" class="clearfix"><li id="menu-item-3253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3253"><a href="http://www.termometropolitico.it/">Home</a><ul class="sub-menu"><li id="menu-item-2926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2926"><a href="https://www.termometropolitico.com/chi-siamo">Chi siamo</a></li><li id="menu-item-1208354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208354"><a href="https://www.termometropolitico.com/dicono-di-noi">Dicono di noi</a></li></ul></li><li id="menu-item-1464312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464312"><a href="https://www.termometropolitico.com/sondaggi">Sondaggi</a><ul class="sub-menu"><li id="menu-item-1463978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463978"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li id="menu-item-1284832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284832"><a href="https://www.termometropolitico.com/sondaggi-politici">Gradimento Governo e Istituzioni</a></li><li id="menu-item-1240018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240018"><a href="https://www.termometropolitico.com/sondaggi/sondaggi-politici-sondaggi">Sondaggi Politici</a></li><li id="menu-item-1464313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464313"><a href="https://www.termometropolitico.com/sondaggi/analisi-sondaggi-elettorali">Sondaggi Elettorali</a></li><li id="menu-item-28542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28542"><a href="https://www.termometropolitico.com/sondaggi/i-nostri-sondaggi">I Sondaggi del Termometro</a></li></ul></li><li id="menu-item-28238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28238"><a href="https://www.termometropolitico.com/politica">Politica</a><ul class="sub-menu"><li id="menu-item-1243728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243728"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li id="menu-item-28237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28237"><a href="https://www.termometropolitico.com/politica/esteri">Politica estera</a></li><li id="menu-item-82153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82153"><a href="https://www.termometropolitico.com/politica/le-interviste-di-termometro-politico">Le interviste di Termometro Politico</a></li><li id="menu-item-28543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28543"><a href="https://www.termometropolitico.com/attualita/rassegna-stampa">Rassegna Stampa</a></li></ul></li><li id="menu-item-95792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95792"><a href="https://www.termometropolitico.com/economia">Economia</a><ul class="sub-menu"><li id="menu-item-1238154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238154"><a href="https://www.termometropolitico.com/economia/infografiche-2/mappe">Mappe socio-economiche</a></li><li id="menu-item-1160395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160395"><a href="https://www.termometropolitico.com/2018-10-12-economia-dati">I dati dell&#8217;economia</a></li><li id="menu-item-95793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95793"><a href="https://www.termometropolitico.com/economia/studi-socio-economici">Studi socio economici</a></li><li id="menu-item-1263556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263556"><a href="https://www.termometropolitico.com/economia/tasse">Tasse</a></li></ul></li><li id="menu-item-1267803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267803"><a href="https://www.termometropolitico.com/lavoro">Lavoro</a><ul class="sub-menu"><li id="menu-item-1267701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267701"><a href="https://www.termometropolitico.com/lavoro/offerte-di-lavoro">Offerte di lavoro</a></li><li id="menu-item-1259126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259126"><a href="https://www.termometropolitico.com/lavoro/concorsi">Concorsi</a></li><li id="menu-item-1259123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259123"><a href="https://www.termometropolitico.com/lavoro/scuola">Scuola</a></li><li id="menu-item-1249494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249494"><a href="https://www.termometropolitico.com/lavoro/pensioni">Pensioni</a></li><li id="menu-item-1283083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283083"><a href="https://www.termometropolitico.com/2018-10-12-noipa-cedolino-stipendio-pdf">NoiPa cedolino</a></li></ul></li><li id="menu-item-1568312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568312"><a href="https://www.termometropolitico.com/attualita">Attualità</a></li><li id="menu-item-1447953" class="link_family quotidiano menu-item menu-item-type-custom menu-item-object-custom menu-item-1447953"><a href="https://www.termometropolitico.it/termometro-quotidiano">Quotidiano</a></li><li id="menu-item-1475684" class="link_family sportivo menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1475684"><a href="https://www.termometropolitico.com/termometro-sportivo">Sportivo</a></li><li id="menu-item-1502419" class="link_family opinioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502419"><a href="https://www.termometropolitico.com/analisi-opinioni">Opinioni</a></li><li id="menu-item-4771" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4771"><a href="https://forum.termometropolitico.it/forum.php">Forum POL</a><ul class="sub-menu"><li id="menu-item-1165864" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1165864"><a href="https://forum.termometropolitico.it/4-politica-nazionale/">Forum Politica Italiana</a></li><li id="menu-item-1246270" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1246270"><a href="https://forum.termometropolitico.it/197-cronaca/">Forum Cronaca</a></li><li id="menu-item-1269861" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1269861"><a href="https://forum.termometropolitico.it/13-politica-estera/">Forum Politica Estera</a></li></ul></li></ul></div></nav></div></div></div><div class="header_strip"><div class="row"><div class="small-12 columns"> <a class="strip_container" href="https://www.termometropolitico.it/sondaggio-politiche" title="Sarebbe giusto aprire i ristoranti all’aperto?" target="_blank"><div class="strip_suptitle">SONDAGGIO</div><div class="strip_title">Sarebbe giusto aprire i ristoranti all’aperto?</div> </a></div></div></div></header><header class="mobile"><div class="header_hamburger"><div class="hamburger_line"></div><div class="hamburger_line"></div><div class="hamburger_line"></div></div><div> <a href="https://www.termometropolitico.com/" class="header_logo"
 style="background-image: url(https://www.termometropolitico.com/newmedia/2019/06/logots.svg.png);"
 > Termometro Politico</a></div><div class="header_search"><div class="search_button"></div><div class="search_form"><form role="search" method="get" class="search-form" action="https://www.termometropolitico.com/"> <input type="text" class="search-field"
 placeholder="Cerca qui"
 value="" name="s"
 title="Cerca:" /> <input type="submit" value="Cerca" /></form></div></div><div class="header_hamburger-nav"><nav class="hamburger"><div class="menu-top_menu-container"><ul id="menu-top_menu-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3253"><a href="http://www.termometropolitico.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2926"><a href="https://www.termometropolitico.com/chi-siamo">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208354"><a href="https://www.termometropolitico.com/dicono-di-noi">Dicono di noi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464312"><a href="https://www.termometropolitico.com/sondaggi">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463978"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284832"><a href="https://www.termometropolitico.com/sondaggi-politici">Gradimento Governo e Istituzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240018"><a href="https://www.termometropolitico.com/sondaggi/sondaggi-politici-sondaggi">Sondaggi Politici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464313"><a href="https://www.termometropolitico.com/sondaggi/analisi-sondaggi-elettorali">Sondaggi Elettorali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28542"><a href="https://www.termometropolitico.com/sondaggi/i-nostri-sondaggi">I Sondaggi del Termometro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28238"><a href="https://www.termometropolitico.com/politica">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243728"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28237"><a href="https://www.termometropolitico.com/politica/esteri">Politica estera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82153"><a href="https://www.termometropolitico.com/politica/le-interviste-di-termometro-politico">Le interviste di Termometro Politico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28543"><a href="https://www.termometropolitico.com/attualita/rassegna-stampa">Rassegna Stampa</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95792"><a href="https://www.termometropolitico.com/economia">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238154"><a href="https://www.termometropolitico.com/economia/infografiche-2/mappe">Mappe socio-economiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160395"><a href="https://www.termometropolitico.com/2018-10-12-economia-dati">I dati dell&#8217;economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95793"><a href="https://www.termometropolitico.com/economia/studi-socio-economici">Studi socio economici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263556"><a href="https://www.termometropolitico.com/economia/tasse">Tasse</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267803"><a href="https://www.termometropolitico.com/lavoro">Lavoro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267701"><a href="https://www.termometropolitico.com/lavoro/offerte-di-lavoro">Offerte di lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259126"><a href="https://www.termometropolitico.com/lavoro/concorsi">Concorsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259123"><a href="https://www.termometropolitico.com/lavoro/scuola">Scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249494"><a href="https://www.termometropolitico.com/lavoro/pensioni">Pensioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283083"><a href="https://www.termometropolitico.com/2018-10-12-noipa-cedolino-stipendio-pdf">NoiPa cedolino</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568312"><a href="https://www.termometropolitico.com/attualita">Attualità</a></li><li class="link_family quotidiano menu-item menu-item-type-custom menu-item-object-custom menu-item-1447953"><a href="https://www.termometropolitico.it/termometro-quotidiano">Quotidiano</a></li><li class="link_family sportivo menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1475684"><a href="https://www.termometropolitico.com/termometro-sportivo">Sportivo</a></li><li class="link_family opinioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502419"><a href="https://www.termometropolitico.com/analisi-opinioni">Opinioni</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4771"><a href="https://forum.termometropolitico.it/forum.php">Forum POL</a><ul class="sub-menu"><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1165864"><a href="https://forum.termometropolitico.it/4-politica-nazionale/">Forum Politica Italiana</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1246270"><a href="https://forum.termometropolitico.it/197-cronaca/">Forum Cronaca</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1269861"><a href="https://forum.termometropolitico.it/13-politica-estera/">Forum Politica Estera</a></li></ul></li></ul></div></nav></div><div class="header_strip"><div class="row"><div class="small-12 columns"> <a class="strip_container" href="https://www.termometropolitico.it/sondaggio-politiche" title="Sarebbe giusto aprire i ristoranti all’aperto?" target="_blank"><div class="strip_suptitle">SONDAGGIO</div><div class="strip_title">Sarebbe giusto aprire i ristoranti all’aperto?</div> </a></div></div></div></header><div id='div-gpt-ad-termometropolitico-dsk_970x250_atf'></div><div class="page-content"><section class="single"><div class="main-content"><div class="row"><div class="small-12 columns"><h1 class="single_title">Superleague: di cosa si tratta, chi partecipa e conseguenze</h1><div class="single_info"> <span class="single_author">Pubblicato il 19 Aprile 2021 alle 11:00</span> <span class="single_author">Autore: <a href="https://www.termometropolitico.com/author/guglielmo-sano" title="Guglielmo Sano" class="single_author">Guglielmo Sano</a></span></div><div class="single_category container-category"><a href="/termometro-sportivo" title="Termometro Sportivo">Termometro Sportivo</a></div><div class="single_share"> <label>Condividi su</label> <a class="share-button facebook" rel="noopener" href="https://www.facebook.com/share.php?u=https://www.termometropolitico.com/1594287_superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.html" target="_blank">Facebook</a> <a class="share-button twitter" rel="noopener" href="https://twitter.com/share?url=https://www.termometropolitico.com/1594287_superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.html&amp;text=Superleague: di cosa si tratta, chi partecipa e conseguenze" target="_blank">Twitter</a></div><div class="single_image"> <noscript><img width="1920" height="914" src="https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Superleague: di cosa si tratta, chi partecipa e conseguenze" srcset="https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.jpeg 1920w, https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze-300x143.jpeg 300w, https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze-1024x487.jpeg 1024w, https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze-768x366.jpeg 768w, https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze-1536x731.jpeg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img width="1920" height="914" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%20914%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.jpeg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Superleague: di cosa si tratta, chi partecipa e conseguenze" data-srcset="https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.jpeg 1920w, https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze-300x143.jpeg 300w, https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze-1024x487.jpeg 1024w, https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze-768x366.jpeg 768w, https://www.termometropolitico.com/newmedia/2021/04/Superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze-1536x731.jpeg 1536w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></div><div id='videoinrail_mob'></div><div class="single_content general-text"><div class="termo-cd0cb1e7336e4002873e02a12f35b79a termo-primo_in_alto" id="termo-cd0cb1e7336e4002873e02a12f35b79a"></div><p><strong>Superleague: di cosa si tratta, chi partecipa e conseguenze</strong></p><div class="termo-b9cc55863444688c3803f816c0f08f17 termo-contenuto_2" id="termo-b9cc55863444688c3803f816c0f08f17"></div><div class="termo-dfc15202cd91d378f4e66154e661e791 termo-amp_primo_par" id="termo-dfc15202cd91d378f4e66154e661e791"></div><p>I maggiori club d’Europa si sono accordati per fondare una Superleague, in pratica, un campionato parallelo alle competizioni organizzate dalla Uefa, la federazione che regola il calcio continentale. <strong>Cosa prevede nello specifico il piano? </strong>Si prepara una sanguinosa battaglia.</p><div class="termo-56a40ecceeba92c42fe39cac645d88f2 termo-contenuto_3" id="termo-56a40ecceeba92c42fe39cac645d88f2"></div><div class="termo-bce0d8f7dabe46dc117cb787d204e039 termo-amp_dentro-allarticolo" id="termo-bce0d8f7dabe46dc117cb787d204e039"></div><figure class="wp-block-embed aligncenter is-type-wp-embed is-provider-termometro-politico wp-block-embed-termometro-politico"><div class="wp-block-embed__wrapper"><blockquote class="wp-embedded-content" data-secret="EBbc1uZlpy"><a href="https://www.termometropolitico.com/1594280_riaperture-dal-26-aprile-cosa-si-potra-fare-e-cosa-no-nuove-regole-in-arrivo.html">Riaperture dal 26 aprile: cosa si potrà fare e cosa no. Nuove regole in arrivo</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Riaperture dal 26 aprile: cosa si potrà fare e cosa no. Nuove regole in arrivo&#8221; &#8212; Termometro Politico" src="https://www.termometropolitico.com/1594280_riaperture-dal-26-aprile-cosa-si-potra-fare-e-cosa-no-nuove-regole-in-arrivo.html/embed#?secret=EBbc1uZlpy" data-secret="EBbc1uZlpy" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div></figure><h2 id="h-superleague-di-cosa-si-tratta-e-chi-partecipa">Superleague: di cosa si tratta e chi partecipa</h2><p>Tra i club italiani compaiono <strong>Juventus Inter e Milan</strong>, poi ci sono le inglesi <strong>Liverpool, Manchester United e Manchester City, Chelsea, Arsenal, Tottenham</strong>, non potevano mancare nemmeno top club come <strong>Real Madrid, Barcellona e Atletico Madrid</strong>, del progetto anche <strong>Bayern Monaco e Paris Saint Germain </strong>che, seppur invitate, non avrebbero ancora dato la propria disponibilità all’organizzazione di una Superleague: in pratica, un trofeo parallelo alla Champions League organizzata dalla Uefa. L’iniziativa di organizzare un campionato “chiuso”, un po’ sul modello delle leghe degli sport americani è destinato a innescare una sanguinosa battaglia tra l’Olimpo del calcio e la federazione continentale.</p><div class="termo-d59e75360ff421b77806a57d9724865a termo-contenuto_4" id="termo-d59e75360ff421b77806a57d9724865a"></div><p>In pratica, i top club europei vogliono fondare una propria competizione: <strong>15 partecipanti fissi e altri 5 scelti di volta in volta a seconda dei risultati ottenuti nel campionato nazionale</strong>. Nella Superleague non sarebbero previste retrocessioni ma due gironi di regular season e poi dei play off con protagoniste le squadre che arrivano in cima alla classifica di questi, come in Nba ed Nfl. <strong>Gli incontri del torneo si terrebbero durante la settimana</strong>, proprio come quelli della Champions: chiaro che senza i club più famosi, la competizione perderebbe quasi completamente il proprio appeal.</p><div class="termo-30decf3488e78dae26d26f4582b23206 termo-contenuto_5" id="termo-30decf3488e78dae26d26f4582b23206"></div><h2 id="h-la-uefa-si-mette-di-traverso">La Uefa si mette di traverso</h2><p>Da diversi anni si parla dell’organizzazione di una Superleague, cioè di un torneo riservato ai top club europei che, a quel punto, <strong>potrebbero spartirsi nuovi introiti</strong> (sicuramente più consistenti di quelli garantiti dalla Champions League) ma anche ritorno d’immagine e potere, influenza “politica”. Il rischio di secessione stavolta sembra serio: designato Presidente della Lega Florentino Perez, ora al vertice dei blancos, mentre il <a href="https://www.termometropolitico.com/1593175_gianni-agnelli-il-centenario-della-nascita-carriera-figli.html" target="_blank" rel="noreferrer noopener">patron juventino</a> <strong>Andrea Agnelli </strong>comparirebbe tra i vicepresidenti. I top club sembrano intenzionati a stanziare per dare il via al progetto 3 miliardi e mezzo di euro. La Uefa si appresta a comunicare il nuovo formato della Champions League: nel frattempo, minaccia sanzioni per club e rispettivi giocatori (<strong>esclusioni dalle competizioni europee, blocco delle convocazioni in nazionale</strong>).</p><div class="termo-c6de87fc1fa2b88d970a9c2fd6f10cdf termo-contenuto_6" id="termo-c6de87fc1fa2b88d970a9c2fd6f10cdf"></div><p><a class="leggiAnche" href="https://news.google.com/publications/CAAqBwgKMKrcjwswxo6jAw" target="_blank" rel="noreferrer noopener" aria-label="Segui Termometro Politico su Google News (apre in una nuova scheda)">Segui Termometro Politico su Google News</a></p><p class="has-text-align-center"><em>Hai suggerimenti o correzioni da proporre? <br />Scrivici a </em><a href="/cdn-cgi/l/email-protection#8efcebeaeff4e7e1e0ebcefaebfce3e1e3ebfafce1fee1e2e7fae7ede1a0e7fa"><em><span class="__cf_email__" data-cfemail="c9bbacada8b3a0a6a7ac89bdacbba4a6a4acbdbba6b9a6a5a0bda0aaa6e7a0bd">[email&#160;protected]</span></em></a></p><p></p><div class="termo-238b4a89234574c7d74a1f390adbd81b termo-dopo-il-contenuto" id="termo-238b4a89234574c7d74a1f390adbd81b"></div></div><div class="single_bottom"><div class="single_share"> <a class="share-button facebook" rel="noopener" href="https://www.facebook.com/share.php?u=https://www.termometropolitico.com/1594287_superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.html" target="_blank">Facebook</a> <a class="share-button twitter" rel="noopener" href="https://twitter.com/share?url=https://www.termometropolitico.com/1594287_superleague-di-cosa-si-tratta-chi-partecipa-e-conseguenze.html&amp;text=Superleague: di cosa si tratta, chi partecipa e conseguenze" target="_blank">Twitter</a></div><div class="author_box"><h2 class="author_title"><em>L'autore:</em> Guglielmo Sano</h2><div class="row"><div class="author_avatar medium-2 small-12 columns"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/3f4e7094caf645cc2056e583a0605723?s=128&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f4e7094caf645cc2056e583a0605723?s=256&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/3f4e7094caf645cc2056e583a0605723?s=128&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/3f4e7094caf645cc2056e583a0605723?s=256&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="author_excerpt medium-10 small-12 columns"> Nato nel 1989 a Palermo, si laurea in Filosofia della conoscenza e della comunicazione  per poi proseguire i suoi studi in Scienze filosofiche a Bologna. Giornalista pubblicista dal 2018 (Odg Sicilia), si occupa principalmente di politica e attualità. Cura la sezione esteri per Termometro Politico<ul><li><a href="https://twitter.com/GuglielmoSano" aria-label="twitter di Guglielmo Sano" alt="twitter di Guglielmo Sano"></a></li><li><a href="https://www.facebook.com/guglielmo.sano" aria-label="facebook di Guglielmo Sano" alt="facebook di Guglielmo Sano"></a></li></ul> <a href="https://www.termometropolitico.com/author/guglielmo-sano" title="Guglielmo Sano" class="single_author">Tutti gli articoli di Guglielmo Sano → </a></div></div></div><div class="termo-143dbdf169cc7337757988955f792fbc termo-taboola" id="termo-143dbdf169cc7337757988955f792fbc"></div></div></div></div></div><aside class="side-content"><section
 class="html"
><div id='div-gpt-ad-termometropolitico-dsk_300x600_atf'></div></section><article class="sidebar_preview"> <picture class="sidebar_preview_picture"> <a href="https://www.termometropolitico.com/sondaggi-politici-elettorali" title="Media sondaggi"> <noscript><img src="https://www.termometropolitico.com/newmedia/2021/04/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Media-partiti.png" alt="Sondaggi Politici Elettorali" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2021/04/Copy-of-Copy-of-Copy-of-Copy-of-Copy-of-Media-partiti.png" alt="Sondaggi Politici Elettorali" /> </a> </picture><h2 class="sidebar_preview_title"> <a href="https://www.termometropolitico.com/sondaggi-politici-elettorali" title="Media sondaggi"> Media sondaggi </a></h2></article><section class="category category--sidebar"><div class="category_head"><div class="category_title"> Ultimi sondaggi</div></div><div class="category_loop"><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1594270_sondaggi-politici-emg-vaccini-scelta.html" title="Sondaggi politici EMG, cresce ancora la quota di quanti vorrebbero scegliere il vaccino"> Sondaggi politici EMG, cresce ancora la quota di quanti vorrebbero scegliere il vaccino </a></h5><div class="sidebar_info"><div class="sidebar_date"> 16/04/2021</div> <a href="https://www.termometropolitico.com/1594270_sondaggi-politici-emg-vaccini-scelta.html" title="Sondaggi politici EMG, cresce ancora la quota di quanti vorrebbero scegliere il vaccino" class="sidebar_link arrow-right arrow-dark">Sondaggi politici EMG, cresce ancora la quota di quanti vorrebbero scegliere il vaccino</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1594234_sondaggi-tp-torna-a-crescere-la-fiducia-degli-italiani-in-draghi.html" title="Sondaggi Tp: torna a crescere la fiducia degli italiani in Draghi"> Sondaggi Tp: torna a crescere la fiducia degli italiani in Draghi </a></h5><div class="sidebar_info"><div class="sidebar_date"> 16/04/2021</div> <a href="https://www.termometropolitico.com/1594234_sondaggi-tp-torna-a-crescere-la-fiducia-degli-italiani-in-draghi.html" title="Sondaggi Tp: torna a crescere la fiducia degli italiani in Draghi" class="sidebar_link arrow-right arrow-dark">Sondaggi Tp: torna a crescere la fiducia degli italiani in Draghi</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1594227_sondaggi-winpoll-a-verona-il-centrosinistra-puo-giocare-la-carta-tommasi.html" title="Sondaggi Winpoll: a Verona il centrosinistra può giocare la carta Tommasi"> Sondaggi Winpoll: a Verona il centrosinistra può giocare la carta Tommasi </a></h5><div class="sidebar_info"><div class="sidebar_date"> 16/04/2021</div> <a href="https://www.termometropolitico.com/1594227_sondaggi-winpoll-a-verona-il-centrosinistra-puo-giocare-la-carta-tommasi.html" title="Sondaggi Winpoll: a Verona il centrosinistra può giocare la carta Tommasi" class="sidebar_link arrow-right arrow-dark">Sondaggi Winpoll: a Verona il centrosinistra può giocare la carta Tommasi</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1594225_sondaggi-euromedia-classifica-ministri-franceschini-sempre-primo.html" title="Sondaggi Euromedia: classifica ministri, Franceschini sempre primo"> Sondaggi Euromedia: classifica ministri, Franceschini sempre primo </a></h5><div class="sidebar_info"><div class="sidebar_date"> 15/04/2021</div> <a href="https://www.termometropolitico.com/1594225_sondaggi-euromedia-classifica-ministri-franceschini-sempre-primo.html" title="Sondaggi Euromedia: classifica ministri, Franceschini sempre primo" class="sidebar_link arrow-right arrow-dark">Sondaggi Euromedia: classifica ministri, Franceschini sempre primo</a></div></article></div></section><section
 id="newsletter"
 class="html"
><h3>Iscriviti alla Newsletter</h3><form action="https://termometropolitico.voxmail.it/user/register"  accept-charset="UTF-8" method="post"> <label style="position: absolute !important;
 top: -9999px !important;
 left: -9999px !important;" for="news_email_sb">Indirizzo email</label> <input type="email" maxlength="64" id="news_email_sb" name="mail" value="" class="email" placeholder="Indirizzo e-mail" required /> <label style="position: absolute !important;
 top: -9999px !important;
 left: -9999px !important;" for="news_name_sb">Nome (facoltativo)</label> <input type="text" id="news_name_sb"  maxlength="255" name="profile_name" placeholder="Nome (facoltativo)" value="" class="form-text" /><div style="color: grey;margin: .3em 0;padding: .3em;border: 1px solid grey;height: 5em;overflow: auto;-webkit-appearance: none;
 border-radius: 0;
 color: #515151;
 font-family: noto-sans,sans-serif;
 font-weight: 400;
 font-size: 13px;
 line-height: 20px;
 letter-spacing: .5px;
 display: block;
 width: 100%;
 height: 100px;
 border: none;
 background-color: #f2f2f2;
 text-indent: 0;
 padding: 0 10px;
 margin-top: 5px;
 margin-bottom: 10px;
 transition: all .2s ease-in-out;">Ai sensi del d.lgs. 196/2003, La informiamo che: <br /> a) i Suoi dati saranno trattati (anche elettronicamente) soltanto dagli incaricati autorizzati, esclusivamente per dare corso all'invio della newsletter e per l'invio (anche via email) di informazioni relative alle iniziative del Titolare;<br /> b) titolare del trattamento è TP SRL con sede legale in Via Monticello 43, Baronissi (SA) <br /> c) la comunicazione dei dati è facoltativa, ma in mancanza non potremo evadere la Sua richiesta; <br /> d) ricorrendone gli estremi, può rivolgersi all'indicato responsabile per conoscere i Suoi dati, verificare le modalità del trattamento, ottenere che i dati siano integrati, modificati, cancellati, ovvero per opporsi al trattamento degli stessi e all'invio di materiale. Preso atto di quanto precede, acconsento al trattamento dei miei dati.</div> <input type="checkbox" id="privacy" name="privacy" value="1"   class="form-checkbox has-sibling-label" required/><label class="option" for="privacy" style="font-size: 0.75em;line-height:20px">Acconsento al trattamento dei miei dati personali (Regolamento 2016/679 - GDPR e d.lgs. n.196 del 30/6/2003)</label><div> <input type="submit" name="submit" value="Iscriviti"  class="form-submit" /></div> <input type="hidden" name="form_id" value="user_register"  /></form></section><section
 class="html"
><div id='div-gpt-ad-termometropolitico-dsk_300x600_btf'></div></section></aside></section></div><footer class="main_footer"><div class="footer_top"><div class="row"><div class="large-4 medium-4 small-12 columns"><div class="footer_title">Termometro Politico</div><div class="footer_text"><p><strong>Testata registrata presso il Tribunale di Salerno, n. 27 del 2011</strong><br /> <strong>Editore: TP SRL (P.IVA 05323700657)</strong><br /> I contenuti di ogni articolo possono essere citati solo in parte e a condizione di indicare sempre Termometro Politico come fonte ed inserire un link visibile a questo sito</p><div style="display: flex;"><div>Termometro Politico è un istituto di sondaggi certificato Esomar</div><div style="background-color: white; padding: 5px; text-align: center;"><a title="ESOMAR Membership Information" href="https://www.esomar.org/web/mmark_corporate/validation.php?id=1057" target="_blank" rel="noopener"><noscript><img style="width: 75px;" src="https://www.esomar.org/web/mmark_corporate/corporate_membership_mark_logos/ESOMAR_corporate2019_RGB.png" alt="ESOMAR Corporate Membership Information" border="0" /></noscript><img class="lazyload" style="width: 75px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.esomar.org/web/mmark_corporate/corporate_membership_mark_logos/ESOMAR_corporate2019_RGB.png" alt="ESOMAR Corporate Membership Information" border="0" /></a></div></div><nav class="footer"><ul style="list-style: none;"><li><a style="color: #fff;" href="https://www.termometropolitico.it/privacy">Privacy</a></li><li><a style="color: #fff;" href="https://www.termometropolitico.it/contatti">Contatti</a></li><li><a style="color: #fff;" href="https://www.termometropolitico.it/disclaimer-e-condizioni-generali-duso">Condizioni d&#8217;uso</a></li></ul></nav><p><a href="#" class="cn-revoke-cookie cn-button cn-revoke-inline wp-default" title="Revoca consenso cookie">Revoca consenso cookie</a><br /> <a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></p></div></div><div class="large-4 large-offset-1 medium-4 small-12 columns"><div class="footer_title">Pagine</div><nav class="footer"><div class="menu-service-menu-container"><ul id="menu-service-menu-1" class="clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439715"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439733"><a href="https://www.termometropolitico.com/sondaggi-politici">Sondaggi Politici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463979"><a href="https://www.termometropolitico.com/sondaggi">Tutti i sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435954"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439728"><a href="https://www.termometropolitico.com/infografiche">Infografiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439729"><a href="https://www.termometropolitico.com/immigrati-e-sbarchi-in-italia">Immigrati e sbarchi, tutti i dati</a></li></ul></div></nav><nav class="footer footer_text"><ul><li><a href="tel:+390692956717">Segreteria: +390692956717</a></li><li><a href="tel:+390692933428">Fax: +390692933428</a></li></ul></nav></div><div class="large-3 medium-4 small-12 columns"><div class="footer_title">Iscriviti alla newsletter</div><div class="footer_newsletter"><form accept-charset="UTF-8" action="https://termometropolitico.voxmail.it/user/register" method="post"> <input id="news_email_f" class="email" maxlength="64" name="mail" required="" type="email" value="" placeholder="Indirizzo e-mail" aria-label="Indirizzo email"/> <input id="news_name_f" class="form-text" maxlength="255" name="profile_name" type="text" value="" placeholder="Nome (facoltativo)" aria-label="Nome"/><div style="color: #515151; margin: .3em 0; padding: 0 10px; border: none; height: 100px; overflow: auto; -webkit-appearance: none; border-radius: 0; font-family: noto-sans,sans-serif; font-weight: 400; font-size: 13px; line-height: 20px; letter-spacing: .5px; display: block; width: 100%; background-color: #f2f2f2; text-indent: 0; margin-top: 5px; margin-bottom: 10px; transition: all .2s ease-in-out;">Ai sensi del d.lgs. 196/2003, La informiamo che:
a) i Suoi dati saranno trattati (anche elettronicamente) soltanto dagli incaricati autorizzati, esclusivamente per dare corso all'invio della newsletter e per l'invio (anche via email) di informazioni relative alle iniziative del Titolare;
b) titolare del trattamento è TP SRL con sede legale in Via Monticello 43, Baronissi (SA)
c) la comunicazione dei dati è facoltativa, ma in mancanza non potremo evadere la Sua richiesta;
d) ricorrendone gli estremi, può rivolgersi all'indicato responsabile per conoscere i Suoi dati, verificare le modalità del trattamento, ottenere che i dati siano integrati, modificati, cancellati, ovvero per opporsi al trattamento degli stessi e all'invio di materiale. Preso atto di quanto precede, acconsento al trattamento dei miei dati.</div><div class="footer_text"><input id="privacy" class="form-checkbox has-sibling-label" name="privacy" required="" type="checkbox" value="1" /><label class="option" for="privacy">Acconsento al trattamento dei miei dati personali (Regolamento 2016/679 - GDPR e d.lgs. n.196 del 30/6/2003)</label></div> <input class="form-submit" name="submit" type="submit" value="Iscriviti" /> <input name="form_id" type="hidden" value="user_register" /></form></div></div></div></div><div class="footer_bottom"><div class="row"><div class="medium-3 small-12 columns"><nav class="social social--footer"><div class="menu-social-container"><ul id="menu-social-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1435962"><a target="_blank" rel="noopener" href="https://www.facebook.com/termometropolitico/">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438953"><a target="_blank" rel="noopener" href="https://twitter.com/TermometroPol">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438954"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/termometropolitico">Youtube</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439005"><a target="_blank" rel="noopener" href="https://www.instagram.com/termometropolitico/">Instagram</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439006"><a href="https://www.linkedin.com/company/termometro-politico">Linkedin</a></li></ul></div></nav></div><div class="medium-6 small-12 columns"><div class="footer_copyright">Termometro Politico ® 2008-2021 è un marchio registrato</div> <address class="footer_copyright">Sede operativa: via della Croce 74A, Roma</address> <address class="footer_copyright">P.IVA: 05323700657</address></div><div class="medium-3 small-12 columns"> <a rel="noopener" href="https://nois3.it" class="footer_design" target="_blank" title="Design with love by nois3"> Designed with ❤️ by nois3 </a> <a rel="noopener" href="https://www.giovannidemizio.eu" class="footer_design" target="_blank" title="Enhanced with coffee by g-dem"> Enhanced with ☕ by g-dem </a></div></div></div></footer><div class="hover_leave_back"></div><div class="hover_leave"><div class="hover_leave_close"></div><div class="hover_leave_title">È uscito "Obamagate", il nuovo libro-inchiesta di Gianluca Borrelli</div><div class="hover_leave_article"> <a href="https://www.termometropolitico.it/1579571_obamagate-recensione.html" title="Leggi la recensione" class="article_single"><div class="single_image"> <noscript><img src="https://www.termometropolitico.com/newmedia/2020/10/Obamagate-cover-LOW-150x150.jpeg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2020/10/Obamagate-cover-LOW-150x150.jpeg"></div><div class="single_title">Leggi la recensione</div> </a> <a href="https://www.amazon.it/gp/product/B08KPCWHQJ/ref=as_li_tl?ie=UTF8&camp=3414&creative=21718&creativeASIN=B08KPCWHQJ&linkCode=as2&tag=termometro18-21&linkId=1d4544b73240d89a31737d7102fa793d" title="Acquistalo ora su Amazon" class="article_single"><div class="single_image"> <noscript><img src="https://www.termometropolitico.com/newmedia/2020/10/index-150x150.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2020/10/index-150x150.png"></div><div class="single_title">Acquistalo ora su Amazon</div> </a></div></div><div class="loader"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var advanced_ads_ga_UID = 'UA-26735599-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.termometropolitico.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.3'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.termometropolitico.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7170c59792" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.termometropolitico.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"cached":"1"};</script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"termo-sticky","placements":["sticky-footer"]};</script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.termometropolitico.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script> <!--noptimize--><script>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</script><!--/noptimize-->     <script type="text/javascript">_atrk_opts = { atrk_acct:"k0Spq1d0RC20XR", domain:"termometropolitico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=k0Spq1d0RC20XR" style="display:none" height="1" width="1" alt="" /></noscript>  <script>!function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '457176481524529');
      fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=457176481524529&ev=PageView&noscript=1"
 /></noscript> <script defer src="https://www.termometropolitico.com/wp-content/resources/js/autoptimize_f5b5181f07d25858ec66211001aeee79.js"></script></body></html> 