<!doctype html> <!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 9]><html class="no-js" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--><html class="no-js" lang="it-IT"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="format-detection" content="telephone=no" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.termometropolitico.com/xmlrpc.php"><link rel="shortcut icon" type="image/png" href="https://www.termometropolitico.com/wp-content/themes/glitch/dist/images/favicon.png" /><link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Sans|Oswald:300&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin><link rel="preconnect" href="https://secure-it.imrworldwide.com" crossorigin><link rel="preconnect" href="https://cdn-gl.imrworldwide.com" crossorigin><link rel="preconnect" href="https://static.doubleclick.net" crossorigin><link rel="preconnect" href="https://cm.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://adservice.google.com" crossorigin><link rel="preconnect" href="https://adservice.google.it" crossorigin><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin><link rel="preconnect" href="https://s.ytimg.com" crossorigin><link rel="preconnect" href="https://i.ytimg.com" crossorigin><link rel="preconnect" href="https://yt3.ggpht.com" crossorigin><link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin><link rel="preconnect" href="https://rtb.openx.net" crossorigin><meta name="author" content="Andrea Turco"><link media="all" href="https://www.termometropolitico.com/wp-content/resources/css/autoptimize_09688450cf63d74122ac8ad81d525eab.css" rel="stylesheet" /><title>Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti</title><meta name="description" content="Secondo i sondaggi elettorali Bidimedia, Sala al primo turno otterrebbe il 47,1% dei consensi con un vantaggio 10 punti sul candidato di cdx" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.termometropolitico.com/1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti" /><meta property="og:description" content="Secondo i sondaggi elettorali Bidimedia, Sala al primo turno otterrebbe il 47,1% dei consensi con un vantaggio 10 punti sul candidato di cdx" /><meta property="og:url" content="https://www.termometropolitico.com/1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html" /><meta property="og:site_name" content="Termometro Politico" /><meta property="article:publisher" content="http://www.facebook.com/termometropolitico" /><meta property="article:author" content="https://www.facebook.com/andreaturco.mi" /><meta property="article:published_time" content="2021-03-04T09:45:52+00:00" /><meta property="article:modified_time" content="2021-03-04T09:47:40+00:00" /><meta property="og:image" content="https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n.jpg" /><meta property="og:image:width" content="1800" /><meta property="og:image:height" content="942" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@andreaturcomi" /><meta name="twitter:site" content="@TermometroPol" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Andrea Turco"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//s.w.org' /> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <link rel="https://api.w.org/" href="https://www.termometropolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.termometropolitico.com/wp-json/wp/v2/posts/1592933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.termometropolitico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.termometropolitico.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://www.termometropolitico.com/?p=1592933' /><link rel="alternate" type="application/json+oembed" href="https://www.termometropolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.termometropolitico.com%2F1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.termometropolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.termometropolitico.com%2F1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html&#038;format=xml" /> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel="amphtml" href="https://www.termometropolitico.com/1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html/amp"><meta name="category" content="Sondaggi Elettorali"> <!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script> <![endif]-->  <script
  async
  src="https://www.googletagmanager.com/gtag/js?id=UA-26735599-3"
></script> <script>var author = document.querySelector("meta[name='author']");
var category = document.querySelector("meta[property='article:section']");
window.dataLayer = window.dataLayer || [];

function gtag() {
  dataLayer.push(arguments);
}

gtag("js", new Date());
gtag('config', 'UA-26735599-3', {
  'custom_map': {
    "dimension1": "author",
    "dimension2": "category",
    "dimension3": "version"
  }
});

gtag('event', 'custom_dims', {
  author: author ? author.getAttribute("content") : "NA",
  category: category ? category.getAttribute("content") : "NA",
  version: "HTML"
});</script></head><body class="post-template-default single single-post postid-1592933 single-format-standard header--strip altri-istituti sondaggi analisi-sondaggi-elettorali aa-prefix-termo-"><header class="desktop"><div class="header_top"><div class="row"><div class="medium-12 columns"><nav class="secondary"><div class="menu-service-menu-container"><ul id="menu-service-menu" class="clearfix"><li id="menu-item-1439715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439715"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li id="menu-item-1439733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439733"><a href="https://www.termometropolitico.com/sondaggi-politici">Sondaggi Politici</a></li><li id="menu-item-1463979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1463979"><a href="https://www.termometropolitico.com/sondaggi">Tutti i sondaggi</a></li><li id="menu-item-1435954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435954"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li id="menu-item-1439728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439728"><a href="https://www.termometropolitico.com/infografiche">Infografiche</a></li><li id="menu-item-1439729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439729"><a href="https://www.termometropolitico.com/immigrati-e-sbarchi-in-italia">Immigrati e sbarchi, tutti i dati</a></li></ul></div></nav></div></div></div><div class="header_central"><div class="row"><div class="large-4 medium-3 columns"><nav class="social"><div class="menu-social-container"><ul id="menu-social" class="clearfix"><li id="menu-item-1435962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1435962"><a target="_blank" rel="noopener" href="https://www.facebook.com/termometropolitico/">Facebook</a></li><li id="menu-item-1438953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438953"><a target="_blank" rel="noopener" href="https://twitter.com/TermometroPol">Twitter</a></li><li id="menu-item-1438954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438954"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/termometropolitico">Youtube</a></li><li id="menu-item-1439005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439005"><a target="_blank" rel="noopener" href="https://www.instagram.com/termometropolitico/">Instagram</a></li><li id="menu-item-1439006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439006"><a href="https://www.linkedin.com/company/termometro-politico">Linkedin</a></li></ul></div></nav></div><div class="large-4 medium-6 columns"> <a href="https://www.termometropolitico.com/" class="header_logo"
 > Termometro Politico</a></div><div class="large-4 medium-3 columns"><div class="header_search"><form role="search" method="get" class="search-form" action="https://www.termometropolitico.com/"> <input type="text" class="search-field"
 placeholder="Cerca qui"
 value="" name="s"
 title="Cerca:" /> <input type="submit" value="Cerca" /></form></div></div></div></div><div class="header_bottom"><div class="row"><div class="medium-12 columns"><nav class="primary"><div class="menu-top_menu-container"><ul id="menu-top_menu" class="clearfix"><li id="menu-item-3253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3253"><a href="http://www.termometropolitico.it/">Home</a><ul class="sub-menu"><li id="menu-item-2926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2926"><a href="https://www.termometropolitico.com/chi-siamo">Chi siamo</a></li><li id="menu-item-1208354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208354"><a href="https://www.termometropolitico.com/dicono-di-noi">Dicono di noi</a></li></ul></li><li id="menu-item-1464312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1464312"><a href="https://www.termometropolitico.com/sondaggi">Sondaggi</a><ul class="sub-menu"><li id="menu-item-1463978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463978"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li id="menu-item-1284832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284832"><a href="https://www.termometropolitico.com/sondaggi-politici">Gradimento Governo e Istituzioni</a></li><li id="menu-item-1240018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240018"><a href="https://www.termometropolitico.com/sondaggi/sondaggi-politici-sondaggi">Sondaggi Politici</a></li><li id="menu-item-1464313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1464313"><a href="https://www.termometropolitico.com/sondaggi/analisi-sondaggi-elettorali">Sondaggi Elettorali</a></li><li id="menu-item-28542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28542"><a href="https://www.termometropolitico.com/sondaggi/i-nostri-sondaggi">I Sondaggi del Termometro</a></li></ul></li><li id="menu-item-28238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28238"><a href="https://www.termometropolitico.com/politica">Politica</a><ul class="sub-menu"><li id="menu-item-1243728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243728"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li id="menu-item-28237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28237"><a href="https://www.termometropolitico.com/politica/esteri">Politica estera</a></li><li id="menu-item-82153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82153"><a href="https://www.termometropolitico.com/politica/le-interviste-di-termometro-politico">Le interviste di Termometro Politico</a></li><li id="menu-item-28543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28543"><a href="https://www.termometropolitico.com/attualita/rassegna-stampa">Rassegna Stampa</a></li></ul></li><li id="menu-item-95792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95792"><a href="https://www.termometropolitico.com/economia">Economia</a><ul class="sub-menu"><li id="menu-item-1238154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238154"><a href="https://www.termometropolitico.com/economia/infografiche-2/mappe">Mappe socio-economiche</a></li><li id="menu-item-1160395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160395"><a href="https://www.termometropolitico.com/2018-10-12-economia-dati">I dati dell&#8217;economia</a></li><li id="menu-item-95793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95793"><a href="https://www.termometropolitico.com/economia/studi-socio-economici">Studi socio economici</a></li><li id="menu-item-1263556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263556"><a href="https://www.termometropolitico.com/economia/tasse">Tasse</a></li></ul></li><li id="menu-item-1267803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267803"><a href="https://www.termometropolitico.com/lavoro">Lavoro</a><ul class="sub-menu"><li id="menu-item-1267701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267701"><a href="https://www.termometropolitico.com/lavoro/offerte-di-lavoro">Offerte di lavoro</a></li><li id="menu-item-1259126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259126"><a href="https://www.termometropolitico.com/lavoro/concorsi">Concorsi</a></li><li id="menu-item-1259123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259123"><a href="https://www.termometropolitico.com/lavoro/scuola">Scuola</a></li><li id="menu-item-1249494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249494"><a href="https://www.termometropolitico.com/lavoro/pensioni">Pensioni</a></li><li id="menu-item-1283083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283083"><a href="https://www.termometropolitico.com/2018-10-12-noipa-cedolino-stipendio-pdf">NoiPa cedolino</a></li></ul></li><li id="menu-item-1568312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568312"><a href="https://www.termometropolitico.com/attualita">Attualità</a></li><li id="menu-item-1447953" class="link_family quotidiano menu-item menu-item-type-custom menu-item-object-custom menu-item-1447953"><a href="https://www.termometropolitico.it/termometro-quotidiano">Quotidiano</a></li><li id="menu-item-1475684" class="link_family sportivo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475684"><a href="https://www.termometropolitico.com/termometro-sportivo">Sportivo</a></li><li id="menu-item-1502419" class="link_family opinioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502419"><a href="https://www.termometropolitico.com/analisi-opinioni">Opinioni</a></li><li id="menu-item-4771" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4771"><a href="https://forum.termometropolitico.it/forum.php">Forum POL</a><ul class="sub-menu"><li id="menu-item-1165864" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1165864"><a href="https://forum.termometropolitico.it/4-politica-nazionale/">Forum Politica Italiana</a></li><li id="menu-item-1246270" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1246270"><a href="https://forum.termometropolitico.it/197-cronaca/">Forum Cronaca</a></li><li id="menu-item-1269861" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1269861"><a href="https://forum.termometropolitico.it/13-politica-estera/">Forum Politica Estera</a></li></ul></li></ul></div></nav></div></div></div><div class="header_strip"><div class="row"><div class="small-12 columns"> <a class="strip_container" href="https://www.termometropolitico.it/sondaggio-politiche" title="Cosa pensa dei silenzi di Draghi?" target="_blank"><div class="strip_suptitle">SONDAGGIO</div><div class="strip_title">Cosa pensa dei silenzi di Draghi?</div> </a></div></div></div></header><header class="mobile"><div class="header_hamburger"><div class="hamburger_line"></div><div class="hamburger_line"></div><div class="hamburger_line"></div></div><div> <a href="https://www.termometropolitico.com/" class="header_logo"
 > Termometro Politico</a></div><div class="header_search"><div class="search_button"></div><div class="search_form"><form role="search" method="get" class="search-form" action="https://www.termometropolitico.com/"> <input type="text" class="search-field"
 placeholder="Cerca qui"
 value="" name="s"
 title="Cerca:" /> <input type="submit" value="Cerca" /></form></div></div><div class="header_hamburger-nav"><nav class="hamburger"><div class="menu-top_menu-container"><ul id="menu-top_menu-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3253"><a href="http://www.termometropolitico.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2926"><a href="https://www.termometropolitico.com/chi-siamo">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208354"><a href="https://www.termometropolitico.com/dicono-di-noi">Dicono di noi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1464312"><a href="https://www.termometropolitico.com/sondaggi">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463978"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284832"><a href="https://www.termometropolitico.com/sondaggi-politici">Gradimento Governo e Istituzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240018"><a href="https://www.termometropolitico.com/sondaggi/sondaggi-politici-sondaggi">Sondaggi Politici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1464313"><a href="https://www.termometropolitico.com/sondaggi/analisi-sondaggi-elettorali">Sondaggi Elettorali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28542"><a href="https://www.termometropolitico.com/sondaggi/i-nostri-sondaggi">I Sondaggi del Termometro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28238"><a href="https://www.termometropolitico.com/politica">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243728"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28237"><a href="https://www.termometropolitico.com/politica/esteri">Politica estera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82153"><a href="https://www.termometropolitico.com/politica/le-interviste-di-termometro-politico">Le interviste di Termometro Politico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28543"><a href="https://www.termometropolitico.com/attualita/rassegna-stampa">Rassegna Stampa</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95792"><a href="https://www.termometropolitico.com/economia">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238154"><a href="https://www.termometropolitico.com/economia/infografiche-2/mappe">Mappe socio-economiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160395"><a href="https://www.termometropolitico.com/2018-10-12-economia-dati">I dati dell&#8217;economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95793"><a href="https://www.termometropolitico.com/economia/studi-socio-economici">Studi socio economici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263556"><a href="https://www.termometropolitico.com/economia/tasse">Tasse</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267803"><a href="https://www.termometropolitico.com/lavoro">Lavoro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267701"><a href="https://www.termometropolitico.com/lavoro/offerte-di-lavoro">Offerte di lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259126"><a href="https://www.termometropolitico.com/lavoro/concorsi">Concorsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259123"><a href="https://www.termometropolitico.com/lavoro/scuola">Scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249494"><a href="https://www.termometropolitico.com/lavoro/pensioni">Pensioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283083"><a href="https://www.termometropolitico.com/2018-10-12-noipa-cedolino-stipendio-pdf">NoiPa cedolino</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568312"><a href="https://www.termometropolitico.com/attualita">Attualità</a></li><li class="link_family quotidiano menu-item menu-item-type-custom menu-item-object-custom menu-item-1447953"><a href="https://www.termometropolitico.it/termometro-quotidiano">Quotidiano</a></li><li class="link_family sportivo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475684"><a href="https://www.termometropolitico.com/termometro-sportivo">Sportivo</a></li><li class="link_family opinioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502419"><a href="https://www.termometropolitico.com/analisi-opinioni">Opinioni</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4771"><a href="https://forum.termometropolitico.it/forum.php">Forum POL</a><ul class="sub-menu"><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1165864"><a href="https://forum.termometropolitico.it/4-politica-nazionale/">Forum Politica Italiana</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1246270"><a href="https://forum.termometropolitico.it/197-cronaca/">Forum Cronaca</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1269861"><a href="https://forum.termometropolitico.it/13-politica-estera/">Forum Politica Estera</a></li></ul></li></ul></div></nav></div><div class="header_strip"><div class="row"><div class="small-12 columns"> <a class="strip_container" href="https://www.termometropolitico.it/sondaggio-politiche" title="Cosa pensa dei silenzi di Draghi?" target="_blank"><div class="strip_suptitle">SONDAGGIO</div><div class="strip_title">Cosa pensa dei silenzi di Draghi?</div> </a></div></div></div></header><div class="page-content"><section class="single"><div class="main-content"><div class="row"><div class="small-12 columns"><h1 class="single_title">Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti</h1><div class="single_info"> <span class="single_author">Pubblicato il 4 Marzo 2021 alle 10:45</span> <span class="single_author">Autore: <a href="https://www.termometropolitico.com/author/andrea-turco" title="Andrea Turco" class="single_author">Andrea Turco</a></span></div><div class="single_category container-category"></div><div class="single_share"> <label>Condividi su</label> <a class="share-button facebook" rel="noopener" href="https://www.facebook.com/share.php?u=https://www.termometropolitico.com/1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html" target="_blank">Facebook</a> <a class="share-button twitter" rel="noopener" href="https://twitter.com/share?url=https://www.termometropolitico.com/1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html&amp;text=Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti" target="_blank">Twitter</a></div><div class="single_image"> <noscript><img width="1800" height="942" src="https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sondaggi elettorali" srcset="https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n.jpg 1800w, https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n-300x157.jpg 300w, https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n-1024x536.jpg 1024w, https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n-768x402.jpg 768w, https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n-1536x804.jpg 1536w" sizes="(max-width: 1800px) 100vw, 1800px" /></noscript><img width="1800" height="942" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201800%20942%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sondaggi elettorali" data-srcset="https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n.jpg 1800w, https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n-300x157.jpg 300w, https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n-1024x536.jpg 1024w, https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n-768x402.jpg 768w, https://www.termometropolitico.com/newmedia/2021/02/bidimedia-n-1536x804.jpg 1536w" data-sizes="(max-width: 1800px) 100vw, 1800px" /></div><div class="single_content general-text"><p><strong>Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti</strong></p><p><strong>Bidimedia </strong>ha effettuato un sondaggio sulle Comunali di Milano che con ogni probabilità si terranno nell&#8217;autunno di quest&#8217;anno. Secondo la rilevazione, il sindaco uscente Beppe Sala, al primo turno otterrebbe il 47,1% dei consensi con un vantaggio di oltre dieci punti percentuali sul principale sfidante, ovvero il candidato/a della coalizione di centrodestra (36,9%). Fuori dai giochi tutti gli altri avversari a cominciare dal candidato/a del Movimento 5 Stelle dato al 6%. Subito dietro ecco Gabriele Mariani di Milano in Comune con il 4,4% e Simone Sollazzo di Milano Concreta con il 2%. Ultimo con l&#8217;1% il candidato/a del Partito Socialista Italiano.</p><figure class="wp-block-image size-large"><a href="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-sindaco-milano.jpg"><noscript><img width="750" height="700" src="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-sindaco-milano.jpg" alt="sondaggi elettorali bidimedia, sindaco milano" class="wp-image-1592939" srcset="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-sindaco-milano.jpg 750w, https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-sindaco-milano-300x280.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><img width="750" height="700" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20700%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-sindaco-milano.jpg" alt="sondaggi elettorali bidimedia, sindaco milano" class="lazyload wp-image-1592939" data-srcset="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-sindaco-milano.jpg 750w, https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-sindaco-milano-300x280.jpg 300w" data-sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption>Fonte: Bidimedia</figcaption></figure><p>Il vantaggio di Sala sugli sfidanti è da ricercare nell&#8217;alto tasso di gradimento che registra tra la popolazione milanese. Il 57% degli intervistati dà un giudizio positivo all&#8217;operato della giunta Sala. La percentuale sale al 94% tra gli elettori della coalizione di centrodestra ma anche tra chi vota Cinque Stelle i giudizi positivi sono maggioranza (52%).</p><p><strong>Sondaggi elettorali Bidimedia: Pd primo partito in città</strong></p><p>Per quanto riguarda le intenzioni di voto ai partiti, il Pd rimane la prima forza politica della città con il 20%. Seconda la Lega con il 14,8% mentre Forza Italia dimezza i suoi risultati rispetto al 2016 scivolando al 10,2%. Subito dietro Fratelli d&#8217;Italia con il 9,8% (nel 2016 era al 2,4%). La lista civica di Sala otterrebbe l&#8217;11,1% piazzandosi terza. La lista +Europa-Azione-Alleanza Civica raccoglierebbe il 5,6%, i Verdi il 2,6% e Milano Unita il 2%. In totale l&#8217;area di centrosinistra in appoggio a Sala otterrebbe il 45,4% dei consensi contro il 38,4% della coalizione di centrodestra.</p><figure class="wp-block-image size-large"><a href="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrosinistra-milano.jpg"><noscript><img width="750" height="475" src="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrosinistra-milano.jpg" alt="sondaggi elettorali bidimedia, centrosinistra milano" class="wp-image-1592938" srcset="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrosinistra-milano.jpg 750w, https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrosinistra-milano-300x190.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><img width="750" height="475" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20475%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrosinistra-milano.jpg" alt="sondaggi elettorali bidimedia, centrosinistra milano" class="lazyload wp-image-1592938" data-srcset="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrosinistra-milano.jpg 750w, https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrosinistra-milano-300x190.jpg 300w" data-sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption>Fonte: Bidimedia</figcaption></figure><figure class="wp-block-image size-large"><a href="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrodestra-milano.jpg"><noscript><img width="750" height="445" src="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrodestra-milano.jpg" alt="sondaggi elettorali bidimedia, centrodestra milano" class="wp-image-1592937" srcset="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrodestra-milano.jpg 750w, https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrodestra-milano-300x178.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><img width="750" height="445" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20445%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrodestra-milano.jpg" alt="sondaggi elettorali bidimedia, centrodestra milano" class="lazyload wp-image-1592937" data-srcset="https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrodestra-milano.jpg 750w, https://www.termometropolitico.com/newmedia/2021/03/sondaggi-elettorali-bidimedia-centrodestra-milano-300x178.jpg 300w" data-sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption>Fonte: Bidimedia</figcaption></figure><h2 id="h-sondaggi-elettorali-bidimedia-nota-metodologica">Sondaggi elettorali Bidimedia: nota metodologica</h2><p>Data o periodo in cui è stato realizzato il sondaggio: dal 14 al 20 febbraio 2021. Campione rappresentativo della popolazione di riferimento per genere, istruzione, età, condizione lavorativa, ponderato per voto pregresso. 736 intervistati, di cui da 52 panel (su 128 contatti totali). Tasso di risposta: 40,6%. Margine d&#8217;errore +/- 3,6% per una percentuale stimata del 50,0%. Metodo raccolta delle informazioni: Mista &#8211; Rilevazione telematica su panel / CAWI (7-93%).</p><p><a class="leggiAnche" href="https://news.google.com/publications/CAAqBwgKMKrcjwswxo6jAw" target="_blank" rel="noreferrer noopener" aria-label="Segui Termometro Politico su Google News (apre in una nuova scheda)">Segui Termometro Politico su Google News</a></p><p class="has-text-align-center"><em>Hai suggerimenti o correzioni da proporre? <br />Scrivici a </em><a href="/cdn-cgi/l/email-protection#acdec9c8cdd6c5c3c2c9ecd8c9dec1c3c1c9d8dec3dcc3c0c5d8c5cfc382c5d8"><em><span class="__cf_email__" data-cfemail="6210070603180b0d0c07221607100f0d0f0716100d120d0e0b160b010d4c0b16">[email&#160;protected]</span></em></a></p></div><div class="single_bottom"><div class="single_share"> <a class="share-button facebook" rel="noopener" href="https://www.facebook.com/share.php?u=https://www.termometropolitico.com/1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html" target="_blank">Facebook</a> <a class="share-button twitter" rel="noopener" href="https://twitter.com/share?url=https://www.termometropolitico.com/1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html&amp;text=Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti" target="_blank">Twitter</a></div> <a href="https://forum.termometropolitico.it/newreply.php?do=newreply&t=802042&noquote=1" title="Per commentare su questo argomento clicca qui!" class="single_forum" target="_blank" rel="noopener"> Per commentare su questo argomento clicca qui! </a><div class="author_box"><h2 class="author_title"><em>L'autore:</em> Andrea Turco</h2><div class="row"><div class="author_avatar medium-2 small-12 columns"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/9ed42dd76cc170c413a42841f65550f9?s=128&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ed42dd76cc170c413a42841f65550f9?s=256&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/9ed42dd76cc170c413a42841f65550f9?s=128&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/9ed42dd76cc170c413a42841f65550f9?s=256&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="author_excerpt medium-10 small-12 columns"> Classe 1986, dopo alcune esperienze presso le redazioni di Radio Italia, Libero Quotidiano e OmniMilano approda a Termometro Politico.. Dal gennaio 2014 collabora con il portale d'informazione Smartweek. Su Twitter è <a href="https://twitter.com/andreaturcomi">@andreaturcomi</a><ul><li><a href="https://twitter.com/andreaturcomi" aria-label="twitter di Andrea Turco" alt="twitter di Andrea Turco"></a></li><li><a href="https://www.facebook.com/andreaturco.mi" aria-label="facebook di Andrea Turco" alt="facebook di Andrea Turco"></a></li></ul> <a href="https://www.termometropolitico.com/author/andrea-turco" title="Andrea Turco" class="single_author">Tutti gli articoli di Andrea Turco → </a></div></div></div><div class="termo-3920e849df32d255ad6b01f8318d7173 termo-taboola" id="termo-3920e849df32d255ad6b01f8318d7173"></div></div></div></div></div><aside class="side-content"><section
 class="shortcode"
><div class="shortcode_container"><div class="termo-aaab8d34e96fbe644ca64f788b3f8ec1" id="termo-aaab8d34e96fbe644ca64f788b3f8ec1"></div></div></section><article class="sidebar_preview"> <picture class="sidebar_preview_picture"> <a href="https://www.termometropolitico.com/sondaggi-politici-elettorali" title="Media sondaggi"> <noscript><img src="https://www.termometropolitico.com/newmedia/2021/03/Media-partiti.png" alt="Sondaggi Politici Elettorali" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2021/03/Media-partiti.png" alt="Sondaggi Politici Elettorali" /> </a> </picture><h2 class="sidebar_preview_title"> <a href="https://www.termometropolitico.com/sondaggi-politici-elettorali" title="Media sondaggi"> Media sondaggi </a></h2></article><section
 class="shortcode"
><div class="shortcode_container"></div></section><section class="category category--sidebar"><div class="category_head"><div class="category_title"> Ultimi sondaggi</div></div><div class="category_loop"><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html" title="Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti"> Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti </a></h5><div class="sidebar_info"><div class="sidebar_date"> 04/03/2021</div> <a href="https://www.termometropolitico.com/1592933_sondaggi-elettorali-bidimedia-elezioni-milano-sala-davanti-a-tutti.html" title="Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti" class="sidebar_link arrow-right arrow-dark">Sondaggi elettorali Bidimedia: elezioni Milano, Sala davanti a tutti</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1592923_sondaggi-elettorali-ixe-sprofondo-rosso-per-italia-viva.html" title="Sondaggi elettorali Ixè: sprofondo rosso per Italia Viva"> Sondaggi elettorali Ixè: sprofondo rosso per Italia Viva </a></h5><div class="sidebar_info"><div class="sidebar_date"> 04/03/2021</div> <a href="https://www.termometropolitico.com/1592923_sondaggi-elettorali-ixe-sprofondo-rosso-per-italia-viva.html" title="Sondaggi elettorali Ixè: sprofondo rosso per Italia Viva" class="sidebar_link arrow-right arrow-dark">Sondaggi elettorali Ixè: sprofondo rosso per Italia Viva</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1592908_ultimi-sondaggi-ipsos-per-49-italiani-operato-draghi-simile-a-governo-conte.html" title="Ultimi sondaggi Ipsos: per un italiano su due operato Draghi simile al governo Conte"> Ultimi sondaggi Ipsos: per un italiano su due operato Draghi simile al governo Conte </a></h5><div class="sidebar_info"><div class="sidebar_date"> 03/03/2021</div> <a href="https://www.termometropolitico.com/1592908_ultimi-sondaggi-ipsos-per-49-italiani-operato-draghi-simile-a-governo-conte.html" title="Ultimi sondaggi Ipsos: per un italiano su due operato Draghi simile al governo Conte" class="sidebar_link arrow-right arrow-dark">Ultimi sondaggi Ipsos: per un italiano su due operato Draghi simile al governo Conte</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1592903_sondaggi-politici-swg-vaccini-covid.html" title="Sondaggi politici SWG, in crollo la percentuale di italiani che non si vuole vaccinare"> Sondaggi politici SWG, in crollo la percentuale di italiani che non si vuole vaccinare </a></h5><div class="sidebar_info"><div class="sidebar_date"> 03/03/2021</div> <a href="https://www.termometropolitico.com/1592903_sondaggi-politici-swg-vaccini-covid.html" title="Sondaggi politici SWG, in crollo la percentuale di italiani che non si vuole vaccinare" class="sidebar_link arrow-right arrow-dark">Sondaggi politici SWG, in crollo la percentuale di italiani che non si vuole vaccinare</a></div></article></div></section><section
 id="newsletter"
 class="html"
><h3>Iscriviti alla Newsletter</h3><form action="https://termometropolitico.voxmail.it/user/register"  accept-charset="UTF-8" method="post"> <label style="position: absolute !important;
 top: -9999px !important;
 left: -9999px !important;" for="news_email_sb">Indirizzo email</label> <input type="email" maxlength="64" id="news_email_sb" name="mail" value="" class="email" placeholder="Indirizzo e-mail" required /> <label style="position: absolute !important;
 top: -9999px !important;
 left: -9999px !important;" for="news_name_sb">Nome (facoltativo)</label> <input type="text" id="news_name_sb"  maxlength="255" name="profile_name" placeholder="Nome (facoltativo)" value="" class="form-text" /><div style="color: grey;margin: .3em 0;padding: .3em;border: 1px solid grey;height: 5em;overflow: auto;-webkit-appearance: none;
 border-radius: 0;
 color: #515151;
 font-family: noto-sans,sans-serif;
 font-weight: 400;
 font-size: 13px;
 line-height: 20px;
 letter-spacing: .5px;
 display: block;
 width: 100%;
 height: 100px;
 border: none;
 background-color: #f2f2f2;
 text-indent: 0;
 padding: 0 10px;
 margin-top: 5px;
 margin-bottom: 10px;
 transition: all .2s ease-in-out;">Ai sensi del d.lgs. 196/2003, La informiamo che: <br /> a) i Suoi dati saranno trattati (anche elettronicamente) soltanto dagli incaricati autorizzati, esclusivamente per dare corso all'invio della newsletter e per l'invio (anche via email) di informazioni relative alle iniziative del Titolare;<br /> b) titolare del trattamento è TP SRL con sede legale in Via Monticello 43, Baronissi (SA) <br /> c) la comunicazione dei dati è facoltativa, ma in mancanza non potremo evadere la Sua richiesta; <br /> d) ricorrendone gli estremi, può rivolgersi all'indicato responsabile per conoscere i Suoi dati, verificare le modalità del trattamento, ottenere che i dati siano integrati, modificati, cancellati, ovvero per opporsi al trattamento degli stessi e all'invio di materiale. Preso atto di quanto precede, acconsento al trattamento dei miei dati.</div> <input type="checkbox" id="privacy" name="privacy" value="1"   class="form-checkbox has-sibling-label" required/><label class="option" for="privacy" style="font-size: 0.75em;line-height:20px">Acconsento al trattamento dei miei dati personali (Regolamento 2016/679 - GDPR e d.lgs. n.196 del 30/6/2003)</label><div> <input type="submit" name="submit" value="Iscriviti"  class="form-submit" /></div> <input type="hidden" name="form_id" value="user_register"  /></form></section><section
 class="shortcode"
><div class="shortcode_container"><div class="termo-5044acf41fc4144e6a335c71afce5b0c" id="termo-5044acf41fc4144e6a335c71afce5b0c"></div></div></section></aside></section></div><footer class="main_footer"><div class="footer_top"><div class="row"><div class="large-4 medium-4 small-12 columns"><div class="footer_title">Termometro Politico</div><div class="footer_text"><p><strong>Testata registrata presso il Tribunale di Salerno, n. 27 del 2011</strong><br /> <strong>Editore: TP SRL (P.IVA 05323700657)</strong><br /> I contenuti di ogni articolo possono essere citati solo in parte e a condizione di indicare sempre Termometro Politico come fonte ed inserire un link visibile a questo sito</p><div style="display: flex;"><div>Termometro Politico è un istituto di sondaggi certificato Esomar</div><div style="background-color: white; padding: 5px; text-align: center;"><a title="ESOMAR Membership Information" href="https://www.esomar.org/web/mmark_corporate/validation.php?id=1057" target="_blank" rel="noopener"><noscript><img style="width: 75px;" src="https://www.esomar.org/web/mmark_corporate/corporate_membership_mark_logos/ESOMAR_corporate2019_RGB.png" alt="ESOMAR Corporate Membership Information" border="0" /></noscript><img class="lazyload" style="width: 75px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.esomar.org/web/mmark_corporate/corporate_membership_mark_logos/ESOMAR_corporate2019_RGB.png" alt="ESOMAR Corporate Membership Information" border="0" /></a></div></div><nav class="footer"><ul style="list-style: none;"><li><a style="color: #fff;" href="https://www.termometropolitico.it/privacy">Privacy</a></li><li><a style="color: #fff;" href="https://www.termometropolitico.it/contatti">Contatti</a></li><li><a style="color: #fff;" href="https://www.termometropolitico.it/disclaimer-e-condizioni-generali-duso">Condizioni d&#8217;uso</a></li></ul></nav><p><a href="#" class="cn-revoke-cookie cn-button cn-revoke-inline wp-default" title="Revoca consenso cookie">Revoca consenso cookie</a><br /> <a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></p></div></div><div class="large-4 large-offset-1 medium-4 small-12 columns"><div class="footer_title">Pagine</div><nav class="footer"><div class="menu-service-menu-container"><ul id="menu-service-menu-1" class="clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439715"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439733"><a href="https://www.termometropolitico.com/sondaggi-politici">Sondaggi Politici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1463979"><a href="https://www.termometropolitico.com/sondaggi">Tutti i sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435954"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439728"><a href="https://www.termometropolitico.com/infografiche">Infografiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439729"><a href="https://www.termometropolitico.com/immigrati-e-sbarchi-in-italia">Immigrati e sbarchi, tutti i dati</a></li></ul></div></nav><nav class="footer footer_text"><ul><li><a href="tel:+390692956717">Segreteria: +390692956717</a></li><li><a href="tel:+390692933428">Fax: +390692933428</a></li></ul></nav></div><div class="large-3 medium-4 small-12 columns"><div class="footer_title">Iscriviti alla newsletter</div><div class="footer_newsletter"><form accept-charset="UTF-8" action="https://termometropolitico.voxmail.it/user/register" method="post"> <input id="news_email_f" class="email" maxlength="64" name="mail" required="" type="email" value="" placeholder="Indirizzo e-mail" aria-label="Indirizzo email"/> <input id="news_name_f" class="form-text" maxlength="255" name="profile_name" type="text" value="" placeholder="Nome (facoltativo)" aria-label="Nome"/><div style="color: #515151; margin: .3em 0; padding: 0 10px; border: none; height: 100px; overflow: auto; -webkit-appearance: none; border-radius: 0; font-family: noto-sans,sans-serif; font-weight: 400; font-size: 13px; line-height: 20px; letter-spacing: .5px; display: block; width: 100%; background-color: #f2f2f2; text-indent: 0; margin-top: 5px; margin-bottom: 10px; transition: all .2s ease-in-out;">Ai sensi del d.lgs. 196/2003, La informiamo che:
a) i Suoi dati saranno trattati (anche elettronicamente) soltanto dagli incaricati autorizzati, esclusivamente per dare corso all'invio della newsletter e per l'invio (anche via email) di informazioni relative alle iniziative del Titolare;
b) titolare del trattamento è TP SRL con sede legale in Via Monticello 43, Baronissi (SA)
c) la comunicazione dei dati è facoltativa, ma in mancanza non potremo evadere la Sua richiesta;
d) ricorrendone gli estremi, può rivolgersi all'indicato responsabile per conoscere i Suoi dati, verificare le modalità del trattamento, ottenere che i dati siano integrati, modificati, cancellati, ovvero per opporsi al trattamento degli stessi e all'invio di materiale. Preso atto di quanto precede, acconsento al trattamento dei miei dati.</div><div class="footer_text"><input id="privacy" class="form-checkbox has-sibling-label" name="privacy" required="" type="checkbox" value="1" /><label class="option" for="privacy">Acconsento al trattamento dei miei dati personali (Regolamento 2016/679 - GDPR e d.lgs. n.196 del 30/6/2003)</label></div> <input class="form-submit" name="submit" type="submit" value="Iscriviti" /> <input name="form_id" type="hidden" value="user_register" /></form></div></div></div></div><div class="footer_bottom"><div class="row"><div class="medium-3 small-12 columns"><nav class="social social--footer"><div class="menu-social-container"><ul id="menu-social-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1435962"><a target="_blank" rel="noopener" href="https://www.facebook.com/termometropolitico/">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438953"><a target="_blank" rel="noopener" href="https://twitter.com/TermometroPol">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438954"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/termometropolitico">Youtube</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439005"><a target="_blank" rel="noopener" href="https://www.instagram.com/termometropolitico/">Instagram</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439006"><a href="https://www.linkedin.com/company/termometro-politico">Linkedin</a></li></ul></div></nav></div><div class="medium-6 small-12 columns"><div class="footer_copyright">Termometro Politico ® 2008-2021 è un marchio registrato</div> <address class="footer_copyright">Sede operativa: via della Croce 74A, Roma</address> <address class="footer_copyright">P.IVA: 05323700657</address></div><div class="medium-3 small-12 columns"> <a rel="noopener" href="https://nois3.it" class="footer_design" target="_blank" title="Design with love by nois3"> Designed with ❤️ by nois3 </a> <a rel="noopener" href="https://www.giovannidemizio.eu" class="footer_design" target="_blank" title="Enhanced with coffee by g-dem"> Enhanced with ☕ by g-dem </a></div></div></div></footer><div class="hover_leave_back"></div><div class="hover_leave"><div class="hover_leave_close"></div><div class="hover_leave_title">È uscito "Obamagate", il nuovo libro-inchiesta di Gianluca Borrelli</div><div class="hover_leave_article"> <a href="https://www.termometropolitico.it/1579571_obamagate-recensione.html" title="Leggi la recensione" class="article_single"><div class="single_image"> <noscript><img src="https://www.termometropolitico.com/newmedia/2020/10/Obamagate-cover-LOW-150x150.jpeg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2020/10/Obamagate-cover-LOW-150x150.jpeg"></div><div class="single_title">Leggi la recensione</div> </a> <a href="https://www.amazon.it/gp/product/B08KPCWHQJ/ref=as_li_tl?ie=UTF8&camp=3414&creative=21718&creativeASIN=B08KPCWHQJ&linkCode=as2&tag=termometro18-21&linkId=1d4544b73240d89a31737d7102fa793d" title="Acquistalo ora su Amazon" class="article_single"><div class="single_image"> <noscript><img src="https://www.termometropolitico.com/newmedia/2020/10/index-150x150.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2020/10/index-150x150.png"></div><div class="single_title">Acquistalo ora su Amazon</div> </a></div></div><div class="loader"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var advanced_ads_ga_UID = 'UA-26735599-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.termometropolitico.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.termometropolitico.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 09:51:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.termometropolitico.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "776cbb78e2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.termometropolitico.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"cached":"1"};</script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"termo-sticky","placements":["sticky-footer"]};</script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.termometropolitico.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script> <!--noptimize--><script>window.advads_passive_ads = {"1509248_3":{"elementid":["termo-aaab8d34e96fbe644ca64f788b3f8ec1"],"ads":{"1509248":{"id":1509248,"title":"Sidebar","expiry_date":0,"visitors":[],"content":"<!--noptimize--><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8256278184307380\" \ndata-ad-slot=\"8745159466\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<!--\/noptimize-->","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","privacy":{"ignore":false,"needs_consent":false}}}},"1529642_5":{"elementid":["termo-5044acf41fc4144e6a335c71afce5b0c"],"ads":{"1529642":{"id":1529642,"title":"Dinamica WP1","expiry_date":0,"visitors":[],"content":"<!--noptimize--><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8256278184307380\" \ndata-ad-slot=\"7251813469\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<!--\/noptimize-->","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","privacy":{"ignore":false,"needs_consent":false}}}}};

window.advads_passive_placements = {"taboola_1":{"elementid":["termo-3920e849df32d255ad6b01f8318d7173"],"ads":{"1408537":{"id":1408537,"title":"Taboola","expiry_date":0,"visitors":[],"content":"<div class=\"termo-taboola\" id=\"termo-1190311245\"><!--noptimize--><!-- Taboola -->\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({article:'auto'});\r\n  !function (e, f, u, i) {\r\n    if (!document.getElementById(i)){\r\n      e.async = 1;\r\n      e.src = u;\r\n      e.id = i;\r\n      f.parentNode.insertBefore(e, f);\r\n    }\r\n  }(document.createElement('script'),\r\n  document.getElementsByTagName('script')[0],\r\n  '\/\/cdn.taboola.com\/libtrc\/termometropolitico\/loader.js',\r\n  'tb_loader_script');\r\n  if(window.performance && typeof window.performance.mark == 'function')\r\n    {window.performance.mark('tbl_ic');}\r\n<\/script>\r\n<div id=\"taboola-below-article-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-a',\r\n    container: 'taboola-below-article-thumbnails',\r\n    placement: 'Below Article Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n<\/script>\r\n<div id=\"taboola-below-article-thumbnails-2nd\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'organic-thumbnails-a',\r\n    container: 'taboola-below-article-thumbnails-2nd',\r\n    placement: 'Below Article Thumbnails 2nd',\r\n    target_type: 'mix'\r\n  });\r\n<\/script>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({flush: true});\r\n<\/script><!--\/noptimize--><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":1408537,"placement_info":{"type":"default","name":"Taboola","item":"ad_1408537","options":{"lazy_load":"enabled","placement_position":""},"key":"taboola","id":"taboola"},"test_id":null,"inject_before":[""]}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize-->     <script type="text/javascript">_atrk_opts = { atrk_acct:"k0Spq1d0RC20XR", domain:"termometropolitico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=k0Spq1d0RC20XR" style="display:none" height="1" width="1" alt="" /></noscript>  <script>!function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '457176481524529');
      fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=457176481524529&ev=PageView&noscript=1"
 /></noscript> <script defer src="https://www.termometropolitico.com/wp-content/resources/js/autoptimize_1039d598cbe5d0996eb2d01363aab6f6.js"></script></body></html> 