<!doctype html> <!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 9]><html class="no-js" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--><html class="no-js" lang="it-IT"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="format-detection" content="telephone=no" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.termometropolitico.com/xmlrpc.php"><link rel="shortcut icon" type="image/png" href="https://www.termometropolitico.com/wp-content/themes/glitch/dist/images/favicon.png" /><link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Sans|Oswald:300&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin><link rel="preconnect" href="https://secure-it.imrworldwide.com" crossorigin><link rel="preconnect" href="https://cdn-gl.imrworldwide.com" crossorigin><link rel="preconnect" href="https://static.doubleclick.net" crossorigin><link rel="preconnect" href="https://cm.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://adservice.google.com" crossorigin><link rel="preconnect" href="https://adservice.google.it" crossorigin><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin><link rel="preconnect" href="https://s.ytimg.com" crossorigin><link rel="preconnect" href="https://i.ytimg.com" crossorigin><link rel="preconnect" href="https://yt3.ggpht.com" crossorigin><link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin><link rel="preconnect" href="https://rtb.openx.net" crossorigin><meta name="author" content="Adriana Moraldo"><link media="all" href="https://www.termometropolitico.com/wp-content/resources/css/autoptimize_09c940195b86a19d9897030edc409fae.css" rel="stylesheet" /><title>Il commissario Ricciardi: trama stasera e anticipazioni quarta puntata 15/2</title><meta name="description" content="Il Commissario Ricciardi: tutto quello che c&#039;è da sapere sulla terza e quarta puntata della serie televisiva con Lino Guanciale." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il commissario Ricciardi: trama stasera e anticipazioni quarta puntata 15/2" /><meta property="og:description" content="Il Commissario Ricciardi: tutto quello che c&#039;è da sapere sulla terza e quarta puntata della serie televisiva con Lino Guanciale." /><meta property="og:url" content="https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html" /><meta property="og:site_name" content="Termometro Politico" /><meta property="article:publisher" content="http://www.facebook.com/termometropolitico" /><meta property="article:author" content="https://www.facebook.com/adriana.moraldo.1" /><meta property="article:published_time" content="2021-02-08T13:19:43+00:00" /><meta property="article:modified_time" content="2021-02-08T13:19:45+00:00" /><meta property="og:image" content="https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@TermometroPol" /><meta name="twitter:site" content="@TermometroPol" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Adriana Moraldo"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.termometropolitico.com/#organization","name":"Termometro Politico","url":"https://www.termometropolitico.com/","sameAs":["http://www.facebook.com/termometropolitico","https://www.instagram.com/termometropolitico/","https://www.linkedin.com/company/termometro-politico","https://www.youtube.com/user/termometropolitico","https://www.pinterest.com/termometropol/","https://twitter.com/TermometroPol"],"logo":{"@type":"ImageObject","@id":"https://www.termometropolitico.com/#logo","inLanguage":"it-IT","url":"https://www.termometropolitico.com/newmedia/2019/10/logotp_amp.png","width":281,"height":60,"caption":"Termometro Politico"},"image":{"@id":"https://www.termometropolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.termometropolitico.com/#website","url":"https://www.termometropolitico.com/","name":"Termometro Politico","description":"Tutti i numeri della politica. Il sito italiano sui sondaggi e le elezioni","publisher":{"@id":"https://www.termometropolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.termometropolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html#primaryimage","inLanguage":"it-IT","url":"https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi.jpg","width":1600,"height":900,"caption":"Immagine proveniente dal sito ufficiale Rai https://www.rai.it/ufficiostampa/assets/template/us-articolo.html?ssiPath=/articoli/2021/01/Lino-Guanciale-e-il-Commissario-Ricciardi-a5df5c52-83e3-44d4-83cd-e993432413c2-ssi.html"},{"@type":"WebPage","@id":"https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html#webpage","url":"https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html","name":"Il commissario Ricciardi: trama stasera e anticipazioni quarta puntata 15/2","isPartOf":{"@id":"https://www.termometropolitico.com/#website"},"primaryImageOfPage":{"@id":"https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html#primaryimage"},"datePublished":"2021-02-08T13:19:43+00:00","dateModified":"2021-02-08T13:19:45+00:00","description":"Il Commissario Ricciardi: tutto quello che c'\u00e8 da sapere sulla terza e quarta puntata della serie televisiva con Lino Guanciale.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html#article","isPartOf":{"@id":"https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html#webpage"},"author":{"@id":"https://www.termometropolitico.com/#/schema/person/a3cdd278a5dd653380d9b5915488313c"},"headline":"Il commissario Ricciardi: trama stasera e anticipazioni quarta puntata 15/2","datePublished":"2021-02-08T13:19:43+00:00","dateModified":"2021-02-08T13:19:45+00:00","mainEntityOfPage":{"@id":"https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html#webpage"},"publisher":{"@id":"https://www.termometropolitico.com/#organization"},"image":{"@id":"https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html#primaryimage"},"articleSection":"Televisione e Serie Tv,Televisione, cinema e serie tv,Termometro Quotidiano,Undefined","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.termometropolitico.com/#organization"}},{"@type":"Person","@id":"https://www.termometropolitico.com/#/schema/person/a3cdd278a5dd653380d9b5915488313c","name":"Adriana Moraldo","image":{"@type":"ImageObject","@id":"https://www.termometropolitico.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/550e6250d0196688474826d96afd50d0?s=96&d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&r=g","caption":"Adriana Moraldo"},"description":"Laureanda in Lettere Moderne \u00e8 appassionata di cinema, letteratura e musica. Collabora con Termometro Politico da ottobre 2018. Attualmente si occupa della sezione Termometro Quotidiano e scrive articoli di tempo libero, spettacolo, cinema e televisione.","sameAs":["https://www.facebook.com/adriana.moraldo.1"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <link rel="https://api.w.org/" href="https://www.termometropolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.termometropolitico.com/wp-json/wp/v2/posts/1591666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.termometropolitico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.termometropolitico.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.termometropolitico.com/?p=1591666' /><link rel="alternate" type="application/json+oembed" href="https://www.termometropolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.termometropolitico.com%2F1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.termometropolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.termometropolitico.com%2F1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html&#038;format=xml" /> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel="amphtml" href="https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html/amp"><meta name="category" content="Televisione e Serie Tv"> <!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script> <![endif]-->  <script
  async
  src="https://www.googletagmanager.com/gtag/js?id=UA-26735599-3"
></script> <script>var author = document.querySelector("meta[name='author']");
var category = document.querySelector("meta[property='article:section']");
window.dataLayer = window.dataLayer || [];

function gtag() {
  dataLayer.push(arguments);
}

gtag("js", new Date());
gtag('config', 'UA-26735599-3', {
  'custom_map': {
    "dimension1": "author",
    "dimension2": "category",
    "dimension3": "version"
  }
});

gtag('event', 'custom_dims', {
  author: author ? author.getAttribute("content") : "NA",
  category: category ? category.getAttribute("content") : "NA",
  version: "HTML"
});</script></head><body class="post-template-default single single-post postid-1591666 single-format-standard cookies-not-set televisione-serie-tv televisione-cinema-serie-tv termometro-quotidiano undefined aa-prefix-termo-"><header class="desktop"><div class="header_top"><div class="row"><div class="medium-12 columns"><nav class="secondary"><div class="menu-service-menu-container"><ul id="menu-service-menu" class="clearfix"><li id="menu-item-1439715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439715"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li id="menu-item-1439733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439733"><a href="https://www.termometropolitico.com/sondaggi-politici">Sondaggi Politici</a></li><li id="menu-item-1463979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463979"><a href="https://www.termometropolitico.com/sondaggi">Tutti i sondaggi</a></li><li id="menu-item-1435954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435954"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li id="menu-item-1439728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439728"><a href="https://www.termometropolitico.com/infografiche">Infografiche</a></li><li id="menu-item-1439729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439729"><a href="https://www.termometropolitico.com/immigrati-e-sbarchi-in-italia">Immigrati e sbarchi, tutti i dati</a></li></ul></div></nav></div></div></div><div class="header_central"><div class="row"><div class="large-4 medium-3 columns"><nav class="social"><div class="menu-social-container"><ul id="menu-social" class="clearfix"><li id="menu-item-1435962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1435962"><a target="_blank" rel="noopener" href="https://www.facebook.com/termometropolitico/">Facebook</a></li><li id="menu-item-1438953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438953"><a target="_blank" rel="noopener" href="https://twitter.com/TermometroPol">Twitter</a></li><li id="menu-item-1438954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438954"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/termometropolitico">Youtube</a></li><li id="menu-item-1439005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439005"><a target="_blank" rel="noopener" href="https://www.instagram.com/termometropolitico/">Instagram</a></li><li id="menu-item-1439006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439006"><a href="https://www.linkedin.com/company/termometro-politico">Linkedin</a></li></ul></div></nav></div><div class="large-4 medium-6 columns"> <a href="https://www.termometropolitico.com/" class="header_logo"
 style="background-image: url(https://www.termometropolitico.com/newmedia/2019/05/logotq.png);"
 > Termometro Politico</a></div><div class="large-4 medium-3 columns"><div class="header_search"><form role="search" method="get" class="search-form" action="https://www.termometropolitico.com/"> <input type="text" class="search-field"
 placeholder="Cerca qui"
 value="" name="s"
 title="Cerca:" /> <input type="submit" value="Cerca" /></form></div></div></div></div><div class="header_bottom"><div class="row"><div class="medium-12 columns"><nav class="primary"><div class="menu-top_menu-container"><ul id="menu-top_menu" class="clearfix"><li id="menu-item-3253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3253"><a href="http://www.termometropolitico.it/">Home</a><ul class="sub-menu"><li id="menu-item-2926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2926"><a href="https://www.termometropolitico.com/chi-siamo">Chi siamo</a></li><li id="menu-item-1208354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208354"><a href="https://www.termometropolitico.com/dicono-di-noi">Dicono di noi</a></li></ul></li><li id="menu-item-1464312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464312"><a href="https://www.termometropolitico.com/sondaggi">Sondaggi</a><ul class="sub-menu"><li id="menu-item-1463978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463978"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li id="menu-item-1284832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284832"><a href="https://www.termometropolitico.com/sondaggi-politici">Gradimento Governo e Istituzioni</a></li><li id="menu-item-1240018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240018"><a href="https://www.termometropolitico.com/sondaggi/sondaggi-politici-sondaggi">Sondaggi Politici</a></li><li id="menu-item-1464313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464313"><a href="https://www.termometropolitico.com/sondaggi/analisi-sondaggi-elettorali">Sondaggi Elettorali</a></li><li id="menu-item-28542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28542"><a href="https://www.termometropolitico.com/sondaggi/i-nostri-sondaggi">I Sondaggi del Termometro</a></li></ul></li><li id="menu-item-28238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28238"><a href="https://www.termometropolitico.com/politica">Politica</a><ul class="sub-menu"><li id="menu-item-1243728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243728"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li id="menu-item-28237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28237"><a href="https://www.termometropolitico.com/politica/esteri">Politica estera</a></li><li id="menu-item-82153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82153"><a href="https://www.termometropolitico.com/politica/le-interviste-di-termometro-politico">Le interviste di Termometro Politico</a></li><li id="menu-item-28543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28543"><a href="https://www.termometropolitico.com/attualita/rassegna-stampa">Rassegna Stampa</a></li></ul></li><li id="menu-item-95792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95792"><a href="https://www.termometropolitico.com/economia">Economia</a><ul class="sub-menu"><li id="menu-item-1238154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238154"><a href="https://www.termometropolitico.com/economia/infografiche-2/mappe">Mappe socio-economiche</a></li><li id="menu-item-1160395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160395"><a href="https://www.termometropolitico.com/2018-10-12-economia-dati">I dati dell&#8217;economia</a></li><li id="menu-item-95793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95793"><a href="https://www.termometropolitico.com/economia/studi-socio-economici">Studi socio economici</a></li><li id="menu-item-1263556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263556"><a href="https://www.termometropolitico.com/economia/tasse">Tasse</a></li></ul></li><li id="menu-item-1267803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267803"><a href="https://www.termometropolitico.com/lavoro">Lavoro</a><ul class="sub-menu"><li id="menu-item-1267701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267701"><a href="https://www.termometropolitico.com/lavoro/offerte-di-lavoro">Offerte di lavoro</a></li><li id="menu-item-1259126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259126"><a href="https://www.termometropolitico.com/lavoro/concorsi">Concorsi</a></li><li id="menu-item-1259123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259123"><a href="https://www.termometropolitico.com/lavoro/scuola">Scuola</a></li><li id="menu-item-1249494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249494"><a href="https://www.termometropolitico.com/lavoro/pensioni">Pensioni</a></li><li id="menu-item-1283083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283083"><a href="https://www.termometropolitico.com/2018-10-12-noipa-cedolino-stipendio-pdf">NoiPa cedolino</a></li></ul></li><li id="menu-item-1568312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568312"><a href="https://www.termometropolitico.com/attualita">Attualità</a></li><li id="menu-item-1447953" class="link_family quotidiano menu-item menu-item-type-custom menu-item-object-custom menu-item-1447953"><a href="https://www.termometropolitico.it/termometro-quotidiano">Quotidiano</a></li><li id="menu-item-1475684" class="link_family sportivo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475684"><a href="https://www.termometropolitico.com/termometro-sportivo">Sportivo</a></li><li id="menu-item-1502419" class="link_family opinioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502419"><a href="https://www.termometropolitico.com/analisi-opinioni">Opinioni</a></li><li id="menu-item-4771" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4771"><a href="https://forum.termometropolitico.it/forum.php">Forum POL</a><ul class="sub-menu"><li id="menu-item-1165864" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1165864"><a href="https://forum.termometropolitico.it/4-politica-nazionale/">Forum Politica Italiana</a></li><li id="menu-item-1246270" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1246270"><a href="https://forum.termometropolitico.it/197-cronaca/">Forum Cronaca</a></li><li id="menu-item-1269861" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1269861"><a href="https://forum.termometropolitico.it/13-politica-estera/">Forum Politica Estera</a></li></ul></li></ul></div></nav></div></div></div></header><header class="mobile"><div class="header_hamburger"><div class="hamburger_line"></div><div class="hamburger_line"></div><div class="hamburger_line"></div></div><div> <a href="https://www.termometropolitico.com/" class="header_logo"
 style="background-image: url(https://www.termometropolitico.com/newmedia/2019/05/logotq.png);"
 > Termometro Politico</a></div><div class="header_search"><div class="search_button"></div><div class="search_form"><form role="search" method="get" class="search-form" action="https://www.termometropolitico.com/"> <input type="text" class="search-field"
 placeholder="Cerca qui"
 value="" name="s"
 title="Cerca:" /> <input type="submit" value="Cerca" /></form></div></div><div class="header_hamburger-nav"><nav class="hamburger"><div class="menu-top_menu-container"><ul id="menu-top_menu-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3253"><a href="http://www.termometropolitico.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2926"><a href="https://www.termometropolitico.com/chi-siamo">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208354"><a href="https://www.termometropolitico.com/dicono-di-noi">Dicono di noi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464312"><a href="https://www.termometropolitico.com/sondaggi">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463978"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284832"><a href="https://www.termometropolitico.com/sondaggi-politici">Gradimento Governo e Istituzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240018"><a href="https://www.termometropolitico.com/sondaggi/sondaggi-politici-sondaggi">Sondaggi Politici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464313"><a href="https://www.termometropolitico.com/sondaggi/analisi-sondaggi-elettorali">Sondaggi Elettorali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28542"><a href="https://www.termometropolitico.com/sondaggi/i-nostri-sondaggi">I Sondaggi del Termometro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28238"><a href="https://www.termometropolitico.com/politica">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243728"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28237"><a href="https://www.termometropolitico.com/politica/esteri">Politica estera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82153"><a href="https://www.termometropolitico.com/politica/le-interviste-di-termometro-politico">Le interviste di Termometro Politico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28543"><a href="https://www.termometropolitico.com/attualita/rassegna-stampa">Rassegna Stampa</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95792"><a href="https://www.termometropolitico.com/economia">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238154"><a href="https://www.termometropolitico.com/economia/infografiche-2/mappe">Mappe socio-economiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160395"><a href="https://www.termometropolitico.com/2018-10-12-economia-dati">I dati dell&#8217;economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95793"><a href="https://www.termometropolitico.com/economia/studi-socio-economici">Studi socio economici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263556"><a href="https://www.termometropolitico.com/economia/tasse">Tasse</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1267803"><a href="https://www.termometropolitico.com/lavoro">Lavoro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267701"><a href="https://www.termometropolitico.com/lavoro/offerte-di-lavoro">Offerte di lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259126"><a href="https://www.termometropolitico.com/lavoro/concorsi">Concorsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259123"><a href="https://www.termometropolitico.com/lavoro/scuola">Scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1249494"><a href="https://www.termometropolitico.com/lavoro/pensioni">Pensioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283083"><a href="https://www.termometropolitico.com/2018-10-12-noipa-cedolino-stipendio-pdf">NoiPa cedolino</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568312"><a href="https://www.termometropolitico.com/attualita">Attualità</a></li><li class="link_family quotidiano menu-item menu-item-type-custom menu-item-object-custom menu-item-1447953"><a href="https://www.termometropolitico.it/termometro-quotidiano">Quotidiano</a></li><li class="link_family sportivo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475684"><a href="https://www.termometropolitico.com/termometro-sportivo">Sportivo</a></li><li class="link_family opinioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502419"><a href="https://www.termometropolitico.com/analisi-opinioni">Opinioni</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4771"><a href="https://forum.termometropolitico.it/forum.php">Forum POL</a><ul class="sub-menu"><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1165864"><a href="https://forum.termometropolitico.it/4-politica-nazionale/">Forum Politica Italiana</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1246270"><a href="https://forum.termometropolitico.it/197-cronaca/">Forum Cronaca</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1269861"><a href="https://forum.termometropolitico.it/13-politica-estera/">Forum Politica Estera</a></li></ul></li></ul></div></nav></div></header><div class="page-content"><section class="single"><div class="main-content"><div class="row"><div class="small-12 columns"><h1 class="single_title">Il commissario Ricciardi: trama stasera e anticipazioni quarta puntata 15/2</h1><div class="single_info"> <span class="single_author">Pubblicato il 8 Febbraio 2021 alle 14:19</span> <span class="single_author">Autore: <a href="https://www.termometropolitico.com/author/adriana-moraldo" title="Adriana Moraldo" class="single_author">Adriana Moraldo</a></span></div><div class="single_category container-category"></div><div class="single_share"> <label>Condividi su</label> <a class="share-button facebook" rel="noopener" href="https://www.facebook.com/share.php?u=https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html" target="_blank">Facebook</a> <a class="share-button twitter" rel="noopener" href="https://twitter.com/share?url=https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html&amp;text=Il commissario Ricciardi: trama stasera e anticipazioni quarta puntata 15/2" target="_blank">Twitter</a></div><div class="single_image"> <noscript><img width="1600" height="900" src="https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Il Commissario Ricciardi: trama, cast e anticipazioni. Quante puntate sono" srcset="https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi.jpg 1600w, https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi-300x169.jpg 300w, https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi-1024x576.jpg 1024w, https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi-768x432.jpg 768w, https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript><img width="1600" height="900" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201600%20900%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Il Commissario Ricciardi: trama, cast e anticipazioni. Quante puntate sono" data-srcset="https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi.jpg 1600w, https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi-300x169.jpg 300w, https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi-1024x576.jpg 1024w, https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi-768x432.jpg 768w, https://www.termometropolitico.com/newmedia/2021/01/Il-Commissario-Ricciardi-1536x864.jpg 1536w" data-sizes="(max-width: 1600px) 100vw, 1600px" /></div><div class="single_content general-text"><p><strong>Il commissario Ricciardi: trama stasera e anticipazioni quarta puntata 15/2</strong></p><p>Il fascino per gli intrighi e misteri è ancora più grande da quando <a href="https://www.termometropolitico.com/1343105_2019-04-10-lino-guanciale.html">Lino Guanciale</a> è <em><strong>Il commissario Ricciardi</strong></em>. La serie tv, in onda oggi 8 febbraio 2021 dalle 21.25 su Rai 1, approda ad una nuova ed entusiasmante puntata che sicuramente riuscirà a conquistare il pubblico, desideroso di seguire le vicende dell&#8217;enigmatico funzionario di polizia dai <strong>poteri speciali</strong>.</p><p>Atroci delitti, verità nascoste e incredibili colpi di scena, questa la miscela esplosiva della fiction, tratta dai romanzi di <strong>Maurizio de Giovanni</strong>, che sta ottenendo ottimi risultati d’ascolto e ha ancora in serbo per gli spettatori tante sorprese e inaspettate rivelazioni. Ma non indugiamo oltre, vediamo insieme quali pericoli dovrà affrontare stasera Il commissario Ricciardi!</p><h2 id="h-il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2"><em>Il commissario Ricciardi</em>: trama stasera e anticipazioni quarta puntata 15/2</h2><p>Le precedenti puntate della serie tv hanno lasciato il pubblico senza parole e anche l’episodio di stasera, intitolato<strong><em> Il posto di ognuno</em></strong>, promette grandi emozioni e colpi di scena. Dopo tanta fatica, il rapporto tra il commissario Ricciardi ed Enrica si fa sempre più intenso e nulla sembra poter turbare la <strong>romantica</strong> atmosfera tra i due, tuttavia i pericoli e gli imprevisti sono dietro l&#8217;angolo e, come un uomo nell&#8217;ombra, attendono il momento giusto per rivelarsi.</p><p>Intanto il funzionario di polizia deve indagare sul caso della <strong>Duchessa di Camparino</strong>, affascinante e misteriosa donna trovata morta e certamente non vittima di un incidente. Iniziano così le investigazioni dell&#8217;eccentrico detective che deve anche fronteggiare la visita di <strong>Livia</strong>, tornata a Napoli con un unico obiettivo:<strong> conquistare</strong> il commissario Ricciardi. riuscirà a portare a termine l&#8217;ardita impresa? Lo scopriremo nella quarta puntata!</p><h2 id="h-il-cast-della-fiction">Il cast della fiction</h2><p> <strong><a href="https://www.termometropolitico.it/1343105_2019-04-10-lino-guanciale.html">Lino Guanciale</a></strong> veste i panni del commissario Ricciardi. <strong>Antonio Milo </strong>quelli di Maione ed <strong>Enrico Ianniello </strong>è il dottor Modo. </p><p><strong>Serena Iansiti </strong>ricopre il ruolo di Livia, <strong>Maria Vera Ratti </strong>quello<strong> </strong>di Enrica e <strong>Mario Pirrello </strong>è Garzo.</p><p></p><p></p><p><a class="leggiAnche" href="https://news.google.com/publications/CAAqBwgKMKrcjwswxo6jAw" target="_blank" rel="noreferrer noopener" aria-label="Segui Termometro Politico su Google News (apre in una nuova scheda)">Segui Termometro Politico su Google News</a></p><p class="has-text-align-center"><em>Hai suggerimenti o correzioni da proporre? <br />Scrivici a </em><a href="/cdn-cgi/l/email-protection#afddcacbced5c6c0c1caefdbcaddc2c0c2cadbddc0dfc0c3c6dbc6ccc081c6db"><em>re<span class="__cf_email__" data-cfemail="b9ddd8c3d0d6d7dcf9cddccbd4d6d4dccdcbd6c9d6d5d0cdd0dad697d0cd">[email&#160;protected]</span></em></a></p></div><div class="single_bottom"><div class="single_share"> <a class="share-button facebook" rel="noopener" href="https://www.facebook.com/share.php?u=https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html" target="_blank">Facebook</a> <a class="share-button twitter" rel="noopener" href="https://twitter.com/share?url=https://www.termometropolitico.com/1591666_il-commissario-ricciardi-trama-stasera-e-anticipazioni-quarta-puntata-15-2.html&amp;text=Il commissario Ricciardi: trama stasera e anticipazioni quarta puntata 15/2" target="_blank">Twitter</a></div><div class="author_box"><h2 class="author_title"><em>L'autore:</em> Adriana Moraldo</h2><div class="row"><div class="author_avatar medium-2 small-12 columns"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/550e6250d0196688474826d96afd50d0?s=128&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/550e6250d0196688474826d96afd50d0?s=256&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/550e6250d0196688474826d96afd50d0?s=128&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/550e6250d0196688474826d96afd50d0?s=256&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="author_excerpt medium-10 small-12 columns"> Laureanda in Lettere Moderne è appassionata di cinema, letteratura e musica. Collabora con Termometro Politico da ottobre 2018. Attualmente si occupa della sezione Termometro Quotidiano e scrive articoli di tempo libero, spettacolo, cinema e televisione.<ul><li><a href="https://www.facebook.com/adriana.moraldo.1" aria-label="facebook di Adriana Moraldo" alt="facebook di Adriana Moraldo"></a></li></ul> <a href="https://www.termometropolitico.com/author/adriana-moraldo" title="Adriana Moraldo" class="single_author">Tutti gli articoli di Adriana Moraldo → </a></div></div></div><div class="termo-81e81617edf7f76cb9bd3c27d7eb898a termo-taboola" id="termo-81e81617edf7f76cb9bd3c27d7eb898a"></div></div></div></div></div><aside class="side-content"><section
 class="shortcode"
><div class="shortcode_container"><div class="termo-1eeece96963a90c8a3d23247eea709fe" id="termo-1eeece96963a90c8a3d23247eea709fe"></div></div></section><article class="sidebar_preview"> <picture class="sidebar_preview_picture"> <a href="https://www.termometropolitico.com/sondaggi-politici-elettorali" title="Media sondaggi"> <noscript><img src="https://www.termometropolitico.com/newmedia/2021/02/Media-partiti-al-7-febbraio-2021@2x.jpeg" alt="Sondaggi Politici Elettorali" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2021/02/Media-partiti-al-7-febbraio-2021@2x.jpeg" alt="Sondaggi Politici Elettorali" /> </a> </picture><h2 class="sidebar_preview_title"> <a href="https://www.termometropolitico.com/sondaggi-politici-elettorali" title="Media sondaggi"> Media sondaggi </a></h2></article><section
 class="shortcode"
><div class="shortcode_container"></div></section><section class="category category--sidebar"><div class="category_head"><div class="category_title"> Ultimi sondaggi</div></div><div class="category_loop"><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1591709_sondaggi-elettorali-tecne-draghi-debutta-con-il-602-dei-consensi.html" title="Sondaggi elettorali Tecnè: Draghi debutta con il 60,2% dei consensi"> Sondaggi elettorali Tecnè: Draghi debutta con il 60,2% dei consensi </a></h5><div class="sidebar_info"><div class="sidebar_date"> 08/02/2021</div> <a href="https://www.termometropolitico.com/1591709_sondaggi-elettorali-tecne-draghi-debutta-con-il-602-dei-consensi.html" title="Sondaggi elettorali Tecnè: Draghi debutta con il 60,2% dei consensi" class="sidebar_link arrow-right arrow-dark">Sondaggi elettorali Tecnè: Draghi debutta con il 60,2% dei consensi</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1591704_ultimi-sondaggi-ipsos-draghi-premier-60-italiani-approva-scelta-mattarella.html" title="Ultimi sondaggi Ipsos: Draghi premier, 60% italiani approva scelta Mattarella"> Ultimi sondaggi Ipsos: Draghi premier, 60% italiani approva scelta Mattarella </a></h5><div class="sidebar_info"><div class="sidebar_date"> 08/02/2021</div> <a href="https://www.termometropolitico.com/1591704_ultimi-sondaggi-ipsos-draghi-premier-60-italiani-approva-scelta-mattarella.html" title="Ultimi sondaggi Ipsos: Draghi premier, 60% italiani approva scelta Mattarella" class="sidebar_link arrow-right arrow-dark">Ultimi sondaggi Ipsos: Draghi premier, 60% italiani approva scelta Mattarella</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1591619_sondaggi-elettorali-emg-draghi.html" title="Sondaggi elettorali EMG, il 67% degli italiani vuole Draghi premier"> Sondaggi elettorali EMG, il 67% degli italiani vuole Draghi premier </a></h5><div class="sidebar_info"><div class="sidebar_date"> 05/02/2021</div> <a href="https://www.termometropolitico.com/1591619_sondaggi-elettorali-emg-draghi.html" title="Sondaggi elettorali EMG, il 67% degli italiani vuole Draghi premier" class="sidebar_link arrow-right arrow-dark">Sondaggi elettorali EMG, il 67% degli italiani vuole Draghi premier</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1591610_ultimi-sondaggi-tp-larrivo-di-draghi-non-rassicura-gli-italiani.html" title="Ultimi sondaggi Tp: l&#8217;arrivo di Draghi non rassicura gli italiani"> Ultimi sondaggi Tp: l&#8217;arrivo di Draghi non rassicura gli italiani </a></h5><div class="sidebar_info"><div class="sidebar_date"> 05/02/2021</div> <a href="https://www.termometropolitico.com/1591610_ultimi-sondaggi-tp-larrivo-di-draghi-non-rassicura-gli-italiani.html" title="Ultimi sondaggi Tp: l&#8217;arrivo di Draghi non rassicura gli italiani" class="sidebar_link arrow-right arrow-dark">Ultimi sondaggi Tp: l&#8217;arrivo di Draghi non rassicura gli italiani</a></div></article></div></section><section
 id="newsletter"
 class="html"
><h3>Iscriviti alla Newsletter</h3><form action="https://termometropolitico.voxmail.it/user/register"  accept-charset="UTF-8" method="post"> <label style="position: absolute !important;
 top: -9999px !important;
 left: -9999px !important;" for="news_email_sb">Indirizzo email</label> <input type="email" maxlength="64" id="news_email_sb" name="mail" value="" class="email" placeholder="Indirizzo e-mail" required /> <label style="position: absolute !important;
 top: -9999px !important;
 left: -9999px !important;" for="news_name_sb">Nome (facoltativo)</label> <input type="text" id="news_name_sb"  maxlength="255" name="profile_name" placeholder="Nome (facoltativo)" value="" class="form-text" /><div style="color: grey;margin: .3em 0;padding: .3em;border: 1px solid grey;height: 5em;overflow: auto;-webkit-appearance: none;
 border-radius: 0;
 color: #515151;
 font-family: noto-sans,sans-serif;
 font-weight: 400;
 font-size: 13px;
 line-height: 20px;
 letter-spacing: .5px;
 display: block;
 width: 100%;
 height: 100px;
 border: none;
 background-color: #f2f2f2;
 text-indent: 0;
 padding: 0 10px;
 margin-top: 5px;
 margin-bottom: 10px;
 transition: all .2s ease-in-out;">Ai sensi del d.lgs. 196/2003, La informiamo che: <br /> a) i Suoi dati saranno trattati (anche elettronicamente) soltanto dagli incaricati autorizzati, esclusivamente per dare corso all'invio della newsletter e per l'invio (anche via email) di informazioni relative alle iniziative del Titolare;<br /> b) titolare del trattamento è TP SRL con sede legale in Via Monticello 43, Baronissi (SA) <br /> c) la comunicazione dei dati è facoltativa, ma in mancanza non potremo evadere la Sua richiesta; <br /> d) ricorrendone gli estremi, può rivolgersi all'indicato responsabile per conoscere i Suoi dati, verificare le modalità del trattamento, ottenere che i dati siano integrati, modificati, cancellati, ovvero per opporsi al trattamento degli stessi e all'invio di materiale. Preso atto di quanto precede, acconsento al trattamento dei miei dati.</div> <input type="checkbox" id="privacy" name="privacy" value="1"   class="form-checkbox has-sibling-label" required/><label class="option" for="privacy" style="font-size: 0.75em;line-height:20px">Acconsento al trattamento dei miei dati personali (Regolamento 2016/679 - GDPR e d.lgs. n.196 del 30/6/2003)</label><div> <input type="submit" name="submit" value="Iscriviti"  class="form-submit" /></div> <input type="hidden" name="form_id" value="user_register"  /></form></section><section
 class="shortcode"
><div class="shortcode_container"><div class="termo-c975031006bdbc8b6cb9e26c0ff83381" id="termo-c975031006bdbc8b6cb9e26c0ff83381"></div></div></section></aside></section></div><footer class="main_footer"><div class="footer_top"><div class="row"><div class="large-4 medium-4 small-12 columns"><div class="footer_title">Termometro Politico</div><div class="footer_text"><p><strong>Testata registrata presso il Tribunale di Salerno, n. 27 del 2011</strong><br /> <strong>Editore: TP SRL (P.IVA 05323700657)</strong><br /> I contenuti di ogni articolo possono essere citati solo in parte e a condizione di indicare sempre Termometro Politico come fonte ed inserire un link visibile a questo sito</p><div style="display: flex;"><div>Termometro Politico è un istituto di sondaggi certificato Esomar</div><div style="background-color: white; padding: 5px; text-align: center;"><a title="ESOMAR Membership Information" href="https://www.esomar.org/web/mmark_corporate/validation.php?id=1057" target="_blank" rel="noopener"><noscript><img style="width: 75px;" src="https://www.esomar.org/web/mmark_corporate/corporate_membership_mark_logos/ESOMAR_corporate2019_RGB.png" alt="ESOMAR Corporate Membership Information" border="0" /></noscript><img class="lazyload" style="width: 75px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.esomar.org/web/mmark_corporate/corporate_membership_mark_logos/ESOMAR_corporate2019_RGB.png" alt="ESOMAR Corporate Membership Information" border="0" /></a></div></div><nav class="footer"><ul style="list-style: none;"><li><a style="color: #fff;" href="https://www.termometropolitico.it/privacy">Privacy</a></li><li><a style="color: #fff;" href="https://www.termometropolitico.it/contatti">Contatti</a></li><li><a style="color: #fff;" href="https://www.termometropolitico.it/disclaimer-e-condizioni-generali-duso">Condizioni d&#8217;uso</a></li></ul></nav><p><a href="#" class="cn-revoke-cookie cn-button cn-revoke-inline wp-default" title="Revoca consenso cookie">Revoca consenso cookie</a><br /> <a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></p></div></div><div class="large-4 large-offset-1 medium-4 small-12 columns"><div class="footer_title">Pagine</div><nav class="footer"><div class="menu-service-menu-container"><ul id="menu-service-menu-1" class="clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439715"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439733"><a href="https://www.termometropolitico.com/sondaggi-politici">Sondaggi Politici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463979"><a href="https://www.termometropolitico.com/sondaggi">Tutti i sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435954"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439728"><a href="https://www.termometropolitico.com/infografiche">Infografiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439729"><a href="https://www.termometropolitico.com/immigrati-e-sbarchi-in-italia">Immigrati e sbarchi, tutti i dati</a></li></ul></div></nav><nav class="footer footer_text"><ul><li><a href="tel:+390692956717">Segreteria: +390692956717</a></li><li><a href="tel:+390692933428">Fax: +390692933428</a></li></ul></nav></div><div class="large-3 medium-4 small-12 columns"><div class="footer_title">Iscriviti alla newsletter</div><div class="footer_newsletter"><form accept-charset="UTF-8" action="https://termometropolitico.voxmail.it/user/register" method="post"> <input id="news_email_f" class="email" maxlength="64" name="mail" required="" type="email" value="" placeholder="Indirizzo e-mail" aria-label="Indirizzo email"/> <input id="news_name_f" class="form-text" maxlength="255" name="profile_name" type="text" value="" placeholder="Nome (facoltativo)" aria-label="Nome"/><div style="color: #515151; margin: .3em 0; padding: 0 10px; border: none; height: 100px; overflow: auto; -webkit-appearance: none; border-radius: 0; font-family: noto-sans,sans-serif; font-weight: 400; font-size: 13px; line-height: 20px; letter-spacing: .5px; display: block; width: 100%; background-color: #f2f2f2; text-indent: 0; margin-top: 5px; margin-bottom: 10px; transition: all .2s ease-in-out;">Ai sensi del d.lgs. 196/2003, La informiamo che:
a) i Suoi dati saranno trattati (anche elettronicamente) soltanto dagli incaricati autorizzati, esclusivamente per dare corso all'invio della newsletter e per l'invio (anche via email) di informazioni relative alle iniziative del Titolare;
b) titolare del trattamento è TP SRL con sede legale in Via Monticello 43, Baronissi (SA)
c) la comunicazione dei dati è facoltativa, ma in mancanza non potremo evadere la Sua richiesta;
d) ricorrendone gli estremi, può rivolgersi all'indicato responsabile per conoscere i Suoi dati, verificare le modalità del trattamento, ottenere che i dati siano integrati, modificati, cancellati, ovvero per opporsi al trattamento degli stessi e all'invio di materiale. Preso atto di quanto precede, acconsento al trattamento dei miei dati.</div><div class="footer_text"><input id="privacy" class="form-checkbox has-sibling-label" name="privacy" required="" type="checkbox" value="1" /><label class="option" for="privacy">Acconsento al trattamento dei miei dati personali (Regolamento 2016/679 - GDPR e d.lgs. n.196 del 30/6/2003)</label></div> <input class="form-submit" name="submit" type="submit" value="Iscriviti" /> <input name="form_id" type="hidden" value="user_register" /></form></div></div></div></div><div class="footer_bottom"><div class="row"><div class="medium-3 small-12 columns"><nav class="social social--footer"><div class="menu-social-container"><ul id="menu-social-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1435962"><a target="_blank" rel="noopener" href="https://www.facebook.com/termometropolitico/">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438953"><a target="_blank" rel="noopener" href="https://twitter.com/TermometroPol">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438954"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/termometropolitico">Youtube</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439005"><a target="_blank" rel="noopener" href="https://www.instagram.com/termometropolitico/">Instagram</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439006"><a href="https://www.linkedin.com/company/termometro-politico">Linkedin</a></li></ul></div></nav></div><div class="medium-6 small-12 columns"><div class="footer_copyright">Termometro Politico ® 2008-2021 è un marchio registrato</div> <address class="footer_copyright">Sede operativa: via della Croce 74A, Roma</address> <address class="footer_copyright">P.IVA: 05323700657</address></div><div class="medium-3 small-12 columns"> <a rel="noopener" href="https://nois3.it" class="footer_design" target="_blank" title="Design with love by nois3"> Designed with ❤️ by nois3 </a> <a rel="noopener" href="https://www.giovannidemizio.eu" class="footer_design" target="_blank" title="Enhanced with coffee by g-dem"> Enhanced with ☕ by g-dem </a></div></div></div></footer><div class="hover_leave_back"></div><div class="hover_leave"><div class="hover_leave_close"></div><div class="hover_leave_title">È uscito "Obamagate", il nuovo libro-inchiesta di Gianluca Borrelli</div><div class="hover_leave_article"> <a href="https://www.termometropolitico.it/1579571_obamagate-recensione.html" title="Leggi la recensione" class="article_single"><div class="single_image"> <noscript><img src="https://www.termometropolitico.com/newmedia/2020/10/Obamagate-cover-LOW-150x150.jpeg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2020/10/Obamagate-cover-LOW-150x150.jpeg"></div><div class="single_title">Leggi la recensione</div> </a> <a href="https://www.amazon.it/gp/product/B08KPCWHQJ/ref=as_li_tl?ie=UTF8&camp=3414&creative=21718&creativeASIN=B08KPCWHQJ&linkCode=as2&tag=termometro18-21&linkId=1d4544b73240d89a31737d7102fa793d" title="Acquistalo ora su Amazon" class="article_single"><div class="single_image"> <noscript><img src="https://www.termometropolitico.com/newmedia/2020/10/index-150x150.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2020/10/index-150x150.png"></div><div class="single_title">Acquistalo ora su Amazon</div> </a></div></div><div class="loader"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var advanced_ads_ga_UID = 'UA-26735599-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.termometropolitico.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.termometropolitico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/www.termometropolitico.com\/wp-admin\/admin-ajax.php","nonce":"a2d79874ab","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};</script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"termo-sticky","placements":["sticky-footer"]};</script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.termometropolitico.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script> <!--noptimize--><script>window.advads_passive_ads = {"1509248_3":{"elementid":["termo-1eeece96963a90c8a3d23247eea709fe"],"ads":{"1509248":{"id":1509248,"title":"Sidebar","expiry_date":0,"visitors":[],"content":"<!--noptimize--><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8256278184307380\" \ndata-ad-slot=\"8745159466\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<!--\/noptimize-->","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","privacy":{"ignore":false,"needs_consent":false}}}},"1529642_5":{"elementid":["termo-c975031006bdbc8b6cb9e26c0ff83381"],"ads":{"1529642":{"id":1529642,"title":"Dinamica WP1","expiry_date":0,"visitors":[],"content":"<!--noptimize--><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8256278184307380\" \ndata-ad-slot=\"7251813469\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<!--\/noptimize-->","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":"","privacy":{"ignore":false,"needs_consent":false}}}}};

window.advads_passive_placements = {"taboola_1":{"elementid":["termo-81e81617edf7f76cb9bd3c27d7eb898a"],"ads":{"1408537":{"id":1408537,"title":"Taboola","expiry_date":0,"visitors":[],"content":"<div class=\"termo-taboola\" id=\"termo-2125530790\"><!--noptimize--><!-- Taboola -->\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({article:'auto'});\r\n  !function (e, f, u, i) {\r\n    if (!document.getElementById(i)){\r\n      e.async = 1;\r\n      e.src = u;\r\n      e.id = i;\r\n      f.parentNode.insertBefore(e, f);\r\n    }\r\n  }(document.createElement('script'),\r\n  document.getElementsByTagName('script')[0],\r\n  '\/\/cdn.taboola.com\/libtrc\/termometropolitico\/loader.js',\r\n  'tb_loader_script');\r\n  if(window.performance && typeof window.performance.mark == 'function')\r\n    {window.performance.mark('tbl_ic');}\r\n<\/script>\r\n<div id=\"taboola-below-article-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-a',\r\n    container: 'taboola-below-article-thumbnails',\r\n    placement: 'Below Article Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n<\/script>\r\n<div id=\"taboola-below-article-thumbnails-2nd\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'organic-thumbnails-a',\r\n    container: 'taboola-below-article-thumbnails-2nd',\r\n    placement: 'Below Article Thumbnails 2nd',\r\n    target_type: 'mix'\r\n  });\r\n<\/script>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({flush: true});\r\n<\/script><!--\/noptimize--><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":1408537,"placement_info":{"type":"default","name":"Taboola","item":"ad_1408537","options":{"lazy_load":"enabled","placement_position":""},"key":"taboola","id":"taboola"},"test_id":null,"inject_before":[""]}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize--><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,58,58,0.8);"><div class="cookie-notice-container" style="color: #0a0a0a;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default" aria-label="No">No</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div><div class="cookie-revoke-container" style="color: #0a0a0a;"><span id="cn-revoke-text" class="cn-text-container">You can revoke your consent any time using the Revoke consent button.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button wp-default" aria-label="Revoca consenso cookie">Revoca consenso cookie</a></span></div></div>  <script type="text/javascript">_atrk_opts = { atrk_acct:"k0Spq1d0RC20XR", domain:"termometropolitico.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=k0Spq1d0RC20XR" style="display:none" height="1" width="1" alt="" /></noscript>  <script>!function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '457176481524529');
      fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=457176481524529&ev=PageView&noscript=1"
 /></noscript> <script defer src="https://www.termometropolitico.com/wp-content/resources/js/autoptimize_e486c9bc0e07302100d6be378557c700.js"></script></body></html> 
<!-- Dynamic page generated in 0.333 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-08 16:57:20 -->

<!-- Compression = gzip -->