<!doctype html> <!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 9]><html class="no-js" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--><html class="no-js" lang="it-IT"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="format-detection" content="telephone=no"/><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.termometropolitico.com/xmlrpc.php"><link rel="shortcut icon" type="image/png" href="https://www.termometropolitico.com/wp-content/themes/glitch/dist/images/favicon.png" /><link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Sans|Oswald:300&display=swap"  as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin><link rel="preconnect" href="https://secure-it.imrworldwide.com" crossorigin><link rel="preconnect" href="https://cdn-gl.imrworldwide.com" crossorigin><link rel="preconnect" href="https://static.doubleclick.net" crossorigin><link rel="preconnect" href="https://cm.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin><link rel="preconnect" href="https://adservice.google.com" crossorigin><link rel="preconnect" href="https://adservice.google.it" crossorigin><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin><link rel="preconnect" href="https://s.ytimg.com" crossorigin><link rel="preconnect" href="https://i.ytimg.com" crossorigin><link rel="preconnect" href="https://yt3.ggpht.com" crossorigin><link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin><link rel="preconnect" href="https://rtb.openx.net" crossorigin><meta name="author" content="Daniele Sforza"><link media="all" href="https://www.termometropolitico.com/wp-content/resources/css/autoptimize_0fbe2483be17a96473d9dd63e8df1bcf.css" rel="stylesheet" /><title>Pensioni ultime notizie: riforma Catalfo, le novità per Ape e quattordicesima</title><meta name="description" content="Pensioni ultime notizie: novità importanti nella prossima riforma Catalfo per Ape e quattordicesima. Ecco cosa c&#039;è in arrivo."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Pensioni ultime notizie: riforma Catalfo, le novità per Ape e quattordicesima" /><meta property="og:description" content="Pensioni ultime notizie: novità importanti nella prossima riforma Catalfo per Ape e quattordicesima. Ecco cosa c&#039;è in arrivo." /><meta property="og:url" content="https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html" /><meta property="og:site_name" content="Termometro Politico" /><meta property="article:publisher" content="http://www.facebook.com/termometropolitico" /><meta property="article:section" content="Pensioni" /><meta property="article:published_time" content="2020-07-30T06:02:35+00:00" /><meta property="article:modified_time" content="2020-07-30T06:10:15+00:00" /><meta property="og:updated_time" content="2020-07-30T06:10:15+00:00" /><meta property="og:image" content="https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo.jpg" /><meta property="og:image:secure_url" content="https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="851" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Pensioni ultime notizie: novità importanti nella prossima riforma Catalfo per Ape e quattordicesima. Ecco cosa c&#039;è in arrivo." /><meta name="twitter:title" content="Pensioni ultime notizie: riforma Catalfo, le novità per Ape e quattordicesima" /><meta name="twitter:site" content="@TermometroPol" /><meta name="twitter:image" content="https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo.jpg" /><meta name="twitter:creator" content="@danieledice" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.termometropolitico.com/#organization","name":"Termometro Politico","url":"https://www.termometropolitico.com/","sameAs":["http://www.facebook.com/termometropolitico","https://www.instagram.com/termometropolitico/","https://www.linkedin.com/company/termometro-politico","https://www.youtube.com/user/termometropolitico","https://www.pinterest.com/termometropol/","https://twitter.com/TermometroPol"],"logo":{"@type":"ImageObject","@id":"https://www.termometropolitico.com/#logo","inLanguage":"it-IT","url":"https://www.termometropolitico.com/newmedia/2019/10/logotp_amp.png","width":281,"height":60,"caption":"Termometro Politico"},"image":{"@id":"https://www.termometropolitico.com/#logo"}},{"@type":"WebSite","@id":"https://www.termometropolitico.com/#website","url":"https://www.termometropolitico.com/","name":"Termometro Politico","inLanguage":"it-IT","description":"Tutti i numeri della politica. Il sito italiano sui sondaggi e le elezioni","publisher":{"@id":"https://www.termometropolitico.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.termometropolitico.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html#primaryimage","inLanguage":"it-IT","url":"https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo.jpg","width":1280,"height":851,"caption":"Pensioni ultime notizie riforma Catalfo"},{"@type":"WebPage","@id":"https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html#webpage","url":"https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html","name":"Pensioni ultime notizie: riforma Catalfo, le novit\u00e0 per Ape e quattordicesima","isPartOf":{"@id":"https://www.termometropolitico.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html#primaryimage"},"datePublished":"2020-07-30T06:02:35+00:00","dateModified":"2020-07-30T06:10:15+00:00","description":"Pensioni ultime notizie: novit\u00e0 importanti nella prossima riforma Catalfo per Ape e quattordicesima. Ecco cosa c'\u00e8 in arrivo.","potentialAction":[{"@type":"ReadAction","target":["https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html"]}]},{"@type":"NewsArticle","@id":"https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html#article","isPartOf":{"@id":"https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html#webpage"},"author":{"@id":"https://www.termometropolitico.com/#/schema/person/136d3b4d6ae8967e3b7e95dc3459ba10"},"headline":"Pensioni ultime notizie: riforma Catalfo, le novit\u00e0 per Ape e quattordicesima","datePublished":"2020-07-30T06:02:35+00:00","dateModified":"2020-07-30T06:10:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html#webpage"},"publisher":{"@id":"https://www.termometropolitico.com/#organization"},"image":{"@id":"https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html#primaryimage"},"articleSection":"Pensioni","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.termometropolitico.com/#organization"}},{"@type":["Person"],"@id":"https://www.termometropolitico.com/#/schema/person/136d3b4d6ae8967e3b7e95dc3459ba10","name":"Daniele Sforza","image":{"@type":"ImageObject","@id":"https://www.termometropolitico.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/dda333854649734341af98d17b43766b?s=96&d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&r=g","caption":"Daniele Sforza"},"description":"Romano, classe 1985. Dal 2006 scrivo per riviste, per poi orientarmi sulla redazione di testi pubblicitari per siti aziendali. Quindi lavoro come redattore SEO per alcune testate online, specializzandomi in temi quali lavoro, previdenza e attualit\u00e0.","sameAs":["https://www.linkedin.com/in/daniele-sforza-1939a780/","https://twitter.com/danieledice"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <link rel='https://api.w.org/' href='https://www.termometropolitico.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.termometropolitico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.termometropolitico.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.termometropolitico.com/?p=1570329' /><link rel="alternate" type="application/json+oembed" href="https://www.termometropolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.termometropolitico.com%2F1570329_pensioni-ultime-notizie-riforma-catalfo.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.termometropolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.termometropolitico.com%2F1570329_pensioni-ultime-notizie-riforma-catalfo.html&#038;format=xml" /> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel="amphtml" href="https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html/amp"> <!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script> <![endif]-->  <script
  async
  src="https://www.googletagmanager.com/gtag/js?id=UA-26735599-3"
></script> <script>var author = document.querySelector("meta[name='author']");
var category = document.querySelector("meta[property='article:section']");
window.dataLayer = window.dataLayer || [];

function gtag() {
  dataLayer.push(arguments);
}

gtag("js", new Date());
gtag('config', 'UA-26735599-3', {
  'custom_map': {
    "dimension1": "author",
    "dimension2": "category",
    "dimension3": "version"
  }
});

gtag('event', 'custom_dims', {
  author: author ? author.getAttribute("content") : "NA",
  category: category ? category.getAttribute("content") : "NA",
  version: "HTML"
});</script> </head><body class="post-template-default single single-post postid-1570329 single-format-standard header--strip cookies-not-set pensioni"><header class="desktop"><div class="header_top"><div class="row"><div class="medium-12 columns"><nav class="secondary"><div class="menu-service-menu-container"><ul id="menu-service-menu" class="clearfix"><li id="menu-item-1439715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439715"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li id="menu-item-1439733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439733"><a href="https://www.termometropolitico.com/sondaggi-politici">Sondaggi Politici</a></li><li id="menu-item-1463979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463979"><a href="https://www.termometropolitico.com/sondaggi">Tutti i sondaggi</a></li><li id="menu-item-1435954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435954"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li id="menu-item-1439728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439728"><a href="https://www.termometropolitico.com/infografiche">Infografiche</a></li><li id="menu-item-1439729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439729"><a href="https://www.termometropolitico.com/immigrati-e-sbarchi-in-italia">Immigrati e sbarchi, tutti i dati</a></li></ul></div></nav></div></div></div><div class="header_central"><div class="row"><div class="large-4 medium-3 columns"><nav class="social"><div class="menu-social-container"><ul id="menu-social" class="clearfix"><li id="menu-item-1435962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1435962"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/termometropolitico/">Facebook</a></li><li id="menu-item-1438953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438953"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TermometroPol">Twitter</a></li><li id="menu-item-1438954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438954"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/termometropolitico">Youtube</a></li><li id="menu-item-1439005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439005"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/termometropolitico/">Instagram</a></li><li id="menu-item-1439006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439006"><a href="https://www.linkedin.com/company/termometro-politico">Linkedin</a></li></ul></div></nav></div><div class="large-4 medium-6 columns"> <a href="https://www.termometropolitico.com/" class="header_logo"
 > Termometro Politico</a></div><div class="large-4 medium-3 columns"><div class="header_search"><form role="search" method="get" class="search-form" action="https://www.termometropolitico.com/"> <input type="text" class="search-field"
 placeholder="Cerca qui"
 value="" name="s"
 title="Cerca:" /> <input type="submit" value="Cerca" /></form></div></div></div></div><div class="header_bottom"><div class="row"><div class="medium-12 columns"><nav class="primary"><div class="menu-top_menu-container"><ul id="menu-top_menu" class="clearfix"><li id="menu-item-3253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3253"><a href="http://www.termometropolitico.it/">Home</a><ul class="sub-menu"><li id="menu-item-2926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2926"><a href="https://www.termometropolitico.com/chi-siamo">Chi siamo</a></li><li id="menu-item-1208354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208354"><a href="https://www.termometropolitico.com/dicono-di-noi">Dicono di noi</a></li></ul></li><li id="menu-item-1464312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464312"><a href="https://www.termometropolitico.com/sondaggi">Sondaggi</a><ul class="sub-menu"><li id="menu-item-1463978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463978"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li id="menu-item-1284832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284832"><a href="https://www.termometropolitico.com/sondaggi-politici">Gradimento Governo e Istituzioni</a></li><li id="menu-item-1240018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240018"><a href="https://www.termometropolitico.com/sondaggi/sondaggi-politici-sondaggi">Sondaggi Politici</a></li><li id="menu-item-1464313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464313"><a href="https://www.termometropolitico.com/sondaggi/analisi-sondaggi-elettorali">Sondaggi Elettorali</a></li><li id="menu-item-28542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28542"><a href="https://www.termometropolitico.com/sondaggi/i-nostri-sondaggi">I Sondaggi del Termometro</a></li></ul></li><li id="menu-item-28238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28238"><a href="https://www.termometropolitico.com/politica">Politica</a><ul class="sub-menu"><li id="menu-item-1243728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243728"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li id="menu-item-28237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28237"><a href="https://www.termometropolitico.com/politica/esteri">Politica estera</a></li><li id="menu-item-82153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82153"><a href="https://www.termometropolitico.com/politica/le-interviste-di-termometro-politico">Le interviste di Termometro Politico</a></li><li id="menu-item-28543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28543"><a href="https://www.termometropolitico.com/attualita/rassegna-stampa">Rassegna Stampa</a></li></ul></li><li id="menu-item-95792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95792"><a href="https://www.termometropolitico.com/economia">Economia</a><ul class="sub-menu"><li id="menu-item-1238154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238154"><a href="https://www.termometropolitico.com/economia/infografiche-2/mappe">Mappe socio-economiche</a></li><li id="menu-item-1160395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160395"><a href="https://www.termometropolitico.com/2018-10-12-economia-dati">I dati dell&#8217;economia</a></li><li id="menu-item-95793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95793"><a href="https://www.termometropolitico.com/economia/studi-socio-economici">Studi socio economici</a></li><li id="menu-item-1263556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263556"><a href="https://www.termometropolitico.com/economia/tasse">Tasse</a></li></ul></li><li id="menu-item-1267803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1267803"><a href="https://www.termometropolitico.com/lavoro">Lavoro</a><ul class="sub-menu"><li id="menu-item-1267701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267701"><a href="https://www.termometropolitico.com/lavoro/offerte-di-lavoro">Offerte di lavoro</a></li><li id="menu-item-1259126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259126"><a href="https://www.termometropolitico.com/lavoro/concorsi">Concorsi</a></li><li id="menu-item-1259123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259123"><a href="https://www.termometropolitico.com/lavoro/scuola">Scuola</a></li><li id="menu-item-1249494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1249494"><a href="https://www.termometropolitico.com/lavoro/pensioni">Pensioni</a></li><li id="menu-item-1283083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283083"><a href="https://www.termometropolitico.com/2018-10-12-noipa-cedolino-stipendio-pdf">NoiPa cedolino</a></li></ul></li><li id="menu-item-1568312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568312"><a href="https://www.termometropolitico.com/attualita">Attualità</a></li><li id="menu-item-1447953" class="link_family quotidiano menu-item menu-item-type-custom menu-item-object-custom menu-item-1447953"><a href="https://www.termometropolitico.it/termometro-quotidiano">Quotidiano</a></li><li id="menu-item-1475684" class="link_family sportivo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475684"><a href="https://www.termometropolitico.com/termometro-sportivo">Sportivo</a></li><li id="menu-item-1502419" class="link_family opinioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502419"><a href="https://www.termometropolitico.com/analisi-opinioni">Opinioni</a></li><li id="menu-item-4771" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4771"><a href="https://forum.termometropolitico.it/forum.php">Forum POL</a><ul class="sub-menu"><li id="menu-item-1165864" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1165864"><a href="https://forum.termometropolitico.it/4-politica-nazionale/">Forum Politica Italiana</a></li><li id="menu-item-1246270" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1246270"><a href="https://forum.termometropolitico.it/197-cronaca/">Forum Cronaca</a></li><li id="menu-item-1269861" class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1269861"><a href="https://forum.termometropolitico.it/13-politica-estera/">Forum Politica Estera</a></li></ul></li></ul></div></nav></div></div></div><div class="header_strip"><div class="row"><div class="small-12 columns"> <a class="strip_container" href="https://www.termometropolitico.it/sondaggio-politiche" title="Cosa pensa delle affermazioni di Bocelli sul coronavirus? " target="_blank"><div class="strip_suptitle">Sondaggio</div><div class="strip_title">Cosa pensa delle affermazioni di Bocelli sul coronavirus?</div> </a></div></div></div></header><header class="mobile"><div class="header_hamburger"><div class="hamburger_line"></div><div class="hamburger_line"></div><div class="hamburger_line"></div></div><div> <a href="https://www.termometropolitico.com/" class="header_logo"
 > Termometro Politico</a></div><div class="header_search"><div class="search_button"></div><div class="search_form"><form role="search" method="get" class="search-form" action="https://www.termometropolitico.com/"> <input type="text" class="search-field"
 placeholder="Cerca qui"
 value="" name="s"
 title="Cerca:" /> <input type="submit" value="Cerca" /></form></div></div><div class="header_hamburger-nav"><nav class="hamburger"><div class="menu-top_menu-container"><ul id="menu-top_menu-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3253"><a href="http://www.termometropolitico.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2926"><a href="https://www.termometropolitico.com/chi-siamo">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208354"><a href="https://www.termometropolitico.com/dicono-di-noi">Dicono di noi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1464312"><a href="https://www.termometropolitico.com/sondaggi">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463978"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1284832"><a href="https://www.termometropolitico.com/sondaggi-politici">Gradimento Governo e Istituzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240018"><a href="https://www.termometropolitico.com/sondaggi/sondaggi-politici-sondaggi">Sondaggi Politici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464313"><a href="https://www.termometropolitico.com/sondaggi/analisi-sondaggi-elettorali">Sondaggi Elettorali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28542"><a href="https://www.termometropolitico.com/sondaggi/i-nostri-sondaggi">I Sondaggi del Termometro</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28238"><a href="https://www.termometropolitico.com/politica">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243728"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28237"><a href="https://www.termometropolitico.com/politica/esteri">Politica estera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82153"><a href="https://www.termometropolitico.com/politica/le-interviste-di-termometro-politico">Le interviste di Termometro Politico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28543"><a href="https://www.termometropolitico.com/attualita/rassegna-stampa">Rassegna Stampa</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95792"><a href="https://www.termometropolitico.com/economia">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238154"><a href="https://www.termometropolitico.com/economia/infografiche-2/mappe">Mappe socio-economiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160395"><a href="https://www.termometropolitico.com/2018-10-12-economia-dati">I dati dell&#8217;economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95793"><a href="https://www.termometropolitico.com/economia/studi-socio-economici">Studi socio economici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263556"><a href="https://www.termometropolitico.com/economia/tasse">Tasse</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1267803"><a href="https://www.termometropolitico.com/lavoro">Lavoro</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267701"><a href="https://www.termometropolitico.com/lavoro/offerte-di-lavoro">Offerte di lavoro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259126"><a href="https://www.termometropolitico.com/lavoro/concorsi">Concorsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259123"><a href="https://www.termometropolitico.com/lavoro/scuola">Scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1249494"><a href="https://www.termometropolitico.com/lavoro/pensioni">Pensioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283083"><a href="https://www.termometropolitico.com/2018-10-12-noipa-cedolino-stipendio-pdf">NoiPa cedolino</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1568312"><a href="https://www.termometropolitico.com/attualita">Attualità</a></li><li class="link_family quotidiano menu-item menu-item-type-custom menu-item-object-custom menu-item-1447953"><a href="https://www.termometropolitico.it/termometro-quotidiano">Quotidiano</a></li><li class="link_family sportivo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475684"><a href="https://www.termometropolitico.com/termometro-sportivo">Sportivo</a></li><li class="link_family opinioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502419"><a href="https://www.termometropolitico.com/analisi-opinioni">Opinioni</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4771"><a href="https://forum.termometropolitico.it/forum.php">Forum POL</a><ul class="sub-menu"><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1165864"><a href="https://forum.termometropolitico.it/4-politica-nazionale/">Forum Politica Italiana</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1246270"><a href="https://forum.termometropolitico.it/197-cronaca/">Forum Cronaca</a></li><li class="link_family politico menu-item menu-item-type-custom menu-item-object-custom menu-item-1269861"><a href="https://forum.termometropolitico.it/13-politica-estera/">Forum Politica Estera</a></li></ul></li></ul></div></nav></div><div class="header_strip"><div class="row"><div class="small-12 columns"> <a class="strip_container" href="https://www.termometropolitico.it/sondaggio-politiche" title="Cosa pensa delle affermazioni di Bocelli sul coronavirus? " target="_blank"><div class="strip_suptitle">Sondaggio</div><div class="strip_title">Cosa pensa delle affermazioni di Bocelli sul coronavirus?</div> </a></div></div></div></header><div class="page-content"><section class="single"><div class="main-content"><div class="row"><div class="small-12 columns"><h1 class="single_title">Pensioni ultime notizie: riforma Catalfo, le novità per Ape e quattordicesima</h1><div class="single_info"> <span class="single_author">Pubblicato il 30 Luglio 2020 alle 08:02</span> <span class="single_author">Autore: <a href="https://www.termometropolitico.com/author/daniele-sforza" title="Daniele Sforza" class="single_author">Daniele Sforza</a></span></div><div class="single_category container-category"></div><div class="single_excerpt"><p>Pensioni ultime notizie: novità importanti nella prossima riforma Catalfo per Ape e quattordicesima. Ecco cosa c&#8217;è in arrivo.</p></div><div class="single_share"> <label>Condividi su</label> <a class="share-button facebook" rel="noopener" href="https://www.facebook.com/share.php?u=https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html" target="_blank">Facebook</a> <a class="share-button twitter" rel="noopener" href="https://twitter.com/share?url=https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html&amp;text=Pensioni ultime notizie: riforma Catalfo, le novità per Ape e quattordicesima" target="_blank">Twitter</a></div><div class="single_image"> <noscript><img width="1280" height="851" src="https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pensioni ultime notizie riforma Catalfo" srcset="https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo.jpg 1280w, https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo-300x199.jpg 300w, https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo-1024x681.jpg 1024w, https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo-768x511.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img width="1280" height="851" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20851%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pensioni ultime notizie riforma Catalfo" data-srcset="https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo.jpg 1280w, https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo-300x199.jpg 300w, https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo-1024x681.jpg 1024w, https://www.termometropolitico.com/newmedia/2020/07/pensioni-ultime-notizie-riforma-catalfo-768x511.jpg 768w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></div><div class="single_content general-text"><header> <strong>Pensioni ultime notizie: riforma Catalfo, le novità per Ape e quattordicesima</strong></header><p><strong>Pensioni ultime notizie</strong>: sta per arrivare il momento delle riforme e uno dei settori su cui ci saranno degli interventi è quello previdenziale. Bisognerà ritoccare le spese in uscita e cercare di riprendere il filo di un discorso interrotto a causa dell’emergenza <a href="https://www.termometropolitico.com/1570106_coronavirus-ultime-notizie-covid-non-epidemia-stagionale.html" rel="noreferrer noopener" target="_blank">Coronavirus</a>. L’obiettivo prioritario è quello di superare la crisi nel modo più rapido e indolore possibile e quindi puntare al rilancio e alla ripresa economica del Paese. Anche nel prossimo anno ci dovremo aspettare alcune misure sul settore pensionistico: le più attese sono le <strong>proroghe di Ape sociale e Opzione Donna</strong>, ma anche l’estensione della platea di beneficiari della <strong><a href="https://www.termometropolitico.com/1565619_pensioni-ultime-notizie-ecco-la-quattordicesima.html" rel="noreferrer noopener" target="_blank">quattordicesima pensionati</a></strong>.</p><h2>Pensioni ultime notizie: riforma Catalfo, tutte le novità</h2><p><a href="https://www.termometropolitico.com/1569883_pensioni-ultime-notizie-misiani-su-quota-100.html" rel="noreferrer noopener" target="_blank">Quota 100</a> il prossimo anno resterà e sarà anche il suo ultimo anno, visto che andrà a scadenza naturale il 31 dicembre 2021. A partire dal 1° gennaio 2022 ci sarà un’alternativa sostitutiva che eviterà lo scalone di 5 anni per l’accesso alla pensione, tuttavia già nella prossima Legge di Bilancio potrebbero esserci novità importanti, tra cui le proroghe di Ape Social e Opzione Donna: non dovrebbero esserci sull’estensione temporale di questi due provvedimenti, che troveranno quindi spazio nella prossima Legge di Bilancio.</p><div class="termo-bb06ab48a8e071b707e9f3a508e109fc" id="termo-bb06ab48a8e071b707e9f3a508e109fc"></div><p>Nel tavolo di confronto tra governo e sindacati, tra le richieste di questi ultimi spunta anche l’estensione della platea dei beneficiari della quattordicesima pensionati. Al momento, questa mensilità supplementare è elargita ai pensionati che hanno raggiunto i <strong>64 anni di età</strong> e che percepiscono un reddito complessivo che non sia superiore al doppio del trattamento minimo spettante (1.031,60 euro). L’estensione richiesta ai sindacati sarebbe sotto l’aspetto reddituale: qualora la richiesta venisse accolta la quattordicesima pensionati potrebbe essere erogata a tutti quelli che percepiscono un <strong>assegno con importo inferiore a 1.200 euro</strong>. Anche questo intervento sulla quattordicesima pensionati potrebbe trovare spazio già nella prossima Legge di Bilancio e quindi entrare in vigore a partire dal prossimo anno.</p><p><a class="leggiAnche" href="https://news.google.com/publications/CAAqBwgKMKrcjwswxo6jAw" target="_blank" rel="noreferrer noopener" aria-label="Segui Termometro Politico su Google News (apre in una nuova scheda)">Segui Termometro Politico su Google News</a></p><p class="has-text-align-center"><em>Hai suggerimenti o correzioni da proporre? <br />Scrivici a </em><a href="/cdn-cgi/l/email-protection#8efcebeaeff4e7e1e0ebcefaebfce3e1e3ebfafce1fee1e2e7fae7ede1a0e7fa"><em><span class="__cf_email__" data-cfemail="04766160657e6d6b6a6144706176696b696170766b746b686d706d676b2a6d70">[email&#160;protected]</span></em></a></p></div><div class="single_bottom"><div class="single_share"> <a class="share-button facebook" rel="noopener" href="https://www.facebook.com/share.php?u=https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html" target="_blank">Facebook</a> <a class="share-button twitter" rel="noopener" href="https://twitter.com/share?url=https://www.termometropolitico.com/1570329_pensioni-ultime-notizie-riforma-catalfo.html&amp;text=Pensioni ultime notizie: riforma Catalfo, le novità per Ape e quattordicesima" target="_blank">Twitter</a></div><div class="author_box"><h2 class="author_title"><em>L'autore:</em> Daniele Sforza</h2><div class="row"><div class="author_avatar medium-2 small-12 columns"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/dda333854649734341af98d17b43766b?s=128&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/dda333854649734341af98d17b43766b?s=256&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20128%20128%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/dda333854649734341af98d17b43766b?s=128&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/dda333854649734341af98d17b43766b?s=256&#038;d=https%3A%2F%2Fwww.termometropolitico.com%2Fnewmedia%2F2019%2F07%2Flogo_tp_quadrato_soc.png&#038;r=g 2x' class='lazyload avatar avatar-128 photo' height='128' width='128' /></div><div class="author_excerpt medium-10 small-12 columns"> Romano, classe 1985. Dal 2006 scrivo per riviste, per poi orientarmi sulla redazione di testi pubblicitari per siti aziendali. Quindi lavoro come redattore SEO per alcune testate online, specializzandomi in temi quali lavoro, previdenza e attualità.<ul><li><a href="https://twitter.com/danieledice" aria-label="twitter di Daniele Sforza" alt="twitter di Daniele Sforza"></a></li><li><a href="https://www.linkedin.com/in/daniele-sforza-1939a780/" aria-label="linkedin di Daniele Sforza" alt="linkedin di Daniele Sforza"></a></li></ul> <a href="https://www.termometropolitico.com/author/daniele-sforza" title="Daniele Sforza" class="single_author">Tutti gli articoli di Daniele Sforza → </a></div></div></div><div class="termo-19c98030e511f309b9878460fa8df306" id="termo-19c98030e511f309b9878460fa8df306"></div></div></div></div></div><aside class="side-content"><section
 class="html"
><article class="sidebar_preview"><picture class="sidebar_preview_picture lazyload"> <a href="https://www.termometropolitico.com/coronavirus" title="Coronavirus, i dati"> <noscript><img src="https://www.termometropolitico.com/newmedia/2020/03/Coronavirus-Campania.jpg" alt="Coronavirus. I dati e le statistiche sulla pandemia in Italia" /></noscript><img class=" lazyloaded" src="https://www.termometropolitico.com/newmedia/2020/03/Coronavirus-Campania.jpg" data-src="https://www.termometropolitico.com/newmedia/2020/03/Coronavirus-Campania.jpg" alt="Coronavirus. I dati e le statistiche sulla pandemia in Italia"> </a> </picture><h2 class="sidebar_preview_title"> <a href="https://www.termometropolitico.com/coronavirus" title="Coronavirus, i dati"> Coronavirus, i dati </a></h2></article></section><section
 class="shortcode"
><div class="shortcode_container"><div class="termo-49f9ab5f1e9eb62323691933339852fa" id="termo-49f9ab5f1e9eb62323691933339852fa"></div></div></section><article class="sidebar"><div class="youtube" data-embed="jT501qN9fVQ"><div class="play-button"></div></div><div class="sidebar_info"><div class="sidebar_date"> <a href="https://www.youtube.com/user/termometropolitico" title="Youtube Termometro Politico" class="sidebar_link">Tutti i video</a></div> <a href="https://www.youtube.com/user/termometropolitico" title="Youtube Termometro Politico" class="sidebar_link arrow-right arrow-dark">Tutti i video</a></div></article><section
 class="shortcode"
><div class="shortcode_container"></div></section><article class="sidebar_preview"> <picture class="sidebar_preview_picture"> <a href="https://www.termometropolitico.com/sondaggi-politici-elettorali" title="Media sondaggi"> <noscript><img src="https://www.termometropolitico.com/newmedia/2020/07/Media-partiti-al-25-luglio-2020@2x.jpeg" alt="Sondaggi Politici Elettorali" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2020/07/Media-partiti-al-25-luglio-2020@2x.jpeg" alt="Sondaggi Politici Elettorali" /> </a> </picture><h2 class="sidebar_preview_title"> <a href="https://www.termometropolitico.com/sondaggi-politici-elettorali" title="Media sondaggi"> Media sondaggi </a></h2></article><section class="category category--sidebar"><div class="category_head"><div class="category_title"> Ultimi sondaggi</div></div><div class="category_loop"><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1570412_sondaggi-elettorali-ixe-pd-ad-un-passo-dalla-lega.html" title="Sondaggi elettorali Ixè: Pd ad un passo dalla Lega"> Sondaggi elettorali Ixè: Pd ad un passo dalla Lega </a></h5><div class="sidebar_info"><div class="sidebar_date"> 30/07/2020</div> <a href="https://www.termometropolitico.com/1570412_sondaggi-elettorali-ixe-pd-ad-un-passo-dalla-lega.html" title="Sondaggi elettorali Ixè: Pd ad un passo dalla Lega" class="sidebar_link arrow-right arrow-dark">Sondaggi elettorali Ixè: Pd ad un passo dalla Lega</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1570407_sondaggi-politici-euromedia-per-60-italiani-scuole-pronte-per-riaprire.html" title="Sondaggi politici Euromedia: per 60% italiani scuole pronte per riaprire a settembre"> Sondaggi politici Euromedia: per 60% italiani scuole pronte per riaprire a settembre </a></h5><div class="sidebar_info"><div class="sidebar_date"> 30/07/2020</div> <a href="https://www.termometropolitico.com/1570407_sondaggi-politici-euromedia-per-60-italiani-scuole-pronte-per-riaprire.html" title="Sondaggi politici Euromedia: per 60% italiani scuole pronte per riaprire a settembre" class="sidebar_link arrow-right arrow-dark">Sondaggi politici Euromedia: per 60% italiani scuole pronte per riaprire a settembre</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1570270_sondaggi-elettorali-demopolis-regionali-toscana-partita-aperta.html" title="Sondaggi elettorali Demopolis: regionali Toscana, partita aperta"> Sondaggi elettorali Demopolis: regionali Toscana, partita aperta </a></h5><div class="sidebar_info"><div class="sidebar_date"> 29/07/2020</div> <a href="https://www.termometropolitico.com/1570270_sondaggi-elettorali-demopolis-regionali-toscana-partita-aperta.html" title="Sondaggi elettorali Demopolis: regionali Toscana, partita aperta" class="sidebar_link arrow-right arrow-dark">Sondaggi elettorali Demopolis: regionali Toscana, partita aperta</a></div></article><article class="sidebar"><h5 class="sidebar_title"> <a href="https://www.termometropolitico.com/1570264_sondaggi-politici-swg-marginalita.html" title="Sondaggi politici, a sorpresa gli italiani si sentono meno marginali socialmente ora"> Sondaggi politici, a sorpresa gli italiani si sentono meno marginali socialmente ora </a></h5><div class="sidebar_info"><div class="sidebar_date"> 29/07/2020</div> <a href="https://www.termometropolitico.com/1570264_sondaggi-politici-swg-marginalita.html" title="Sondaggi politici, a sorpresa gli italiani si sentono meno marginali socialmente ora" class="sidebar_link arrow-right arrow-dark">Sondaggi politici, a sorpresa gli italiani si sentono meno marginali socialmente ora</a></div></article></div></section><section
 id="newsletter"
 class="html"
><h3>Iscriviti alla Newsletter</h3><form action="https://termometropolitico.voxmail.it/user/register"  accept-charset="UTF-8" method="post"> <label style="position: absolute !important;
 top: -9999px !important;
 left: -9999px !important;" for="news_email_sb">Indirizzo email</label> <input type="email" maxlength="64" id="news_email_sb" name="mail" value="" class="email" placeholder="Indirizzo e-mail" required /> <label style="position: absolute !important;
 top: -9999px !important;
 left: -9999px !important;" for="news_name_sb">Nome (facoltativo)</label> <input type="text" id="news_name_sb"  maxlength="255" name="profile_name" placeholder="Nome (facoltativo)" value="" class="form-text" /><div style="color: grey;margin: .3em 0;padding: .3em;border: 1px solid grey;height: 5em;overflow: auto;-webkit-appearance: none;
 border-radius: 0;
 color: #515151;
 font-family: noto-sans,sans-serif;
 font-weight: 400;
 font-size: 13px;
 line-height: 20px;
 letter-spacing: .5px;
 display: block;
 width: 100%;
 height: 100px;
 border: none;
 background-color: #f2f2f2;
 text-indent: 0;
 padding: 0 10px;
 margin-top: 5px;
 margin-bottom: 10px;
 transition: all .2s ease-in-out;">Ai sensi del d.lgs. 196/2003, La informiamo che: <br /> a) i Suoi dati saranno trattati (anche elettronicamente) soltanto dagli incaricati autorizzati, esclusivamente per dare corso all'invio della newsletter e per l'invio (anche via email) di informazioni relative alle iniziative del Titolare;<br /> b) titolare del trattamento è TP SRL con sede legale in Via Monticello 43, Baronissi (SA) <br /> c) la comunicazione dei dati è facoltativa, ma in mancanza non potremo evadere la Sua richiesta; <br /> d) ricorrendone gli estremi, può rivolgersi all'indicato responsabile per conoscere i Suoi dati, verificare le modalità del trattamento, ottenere che i dati siano integrati, modificati, cancellati, ovvero per opporsi al trattamento degli stessi e all'invio di materiale. Preso atto di quanto precede, acconsento al trattamento dei miei dati.</div> <input type="checkbox" id="privacy" name="privacy" value="1"   class="form-checkbox has-sibling-label" required/><label class="option" for="privacy" style="font-size: 0.75em;line-height:20px">Acconsento al trattamento dei miei dati personali (Regolamento 2016/679 - GDPR e d.lgs. n.196 del 30/6/2003)</label><div> <input type="submit" name="submit" value="Iscriviti"  class="form-submit" /></div> <input type="hidden" name="form_id" value="user_register"  /></form></section><section
 class="shortcode"
><div class="shortcode_container"><div class="termo-71c539a8bba8b74ec2dc648346a3f3d9" id="termo-71c539a8bba8b74ec2dc648346a3f3d9"></div></div></section></aside></section></div><footer class="main_footer"><div class="footer_top"><div class="row"><div class="large-4 medium-4 small-12 columns"><div class="footer_title">Termometro Politico</div><div class="footer_text"><p><strong>Testata registrata presso il Tribunale di Salerno, n. 27 del 2011</strong><br /> <strong>Editore: TP SRL (P.IVA 05323700657)</strong><br /> I contenuti di ogni articolo possono essere citati solo in parte e a condizione di indicare sempre Termometro Politico come fonte ed inserire un link visibile a questo sito</p><div style="display: flex;"><div>Termometro Politico è un istituto di sondaggi certificato Esomar</div><div style="background-color: white; padding: 5px; text-align: center;"><a title="ESOMAR Membership Information" href="https://www.esomar.org/web/mmark_corporate/validation.php?id=1057" target="_blank" rel="noopener"><noscript><img style="width: 75px;" src="https://www.esomar.org/web/mmark_corporate/corporate_membership_mark_logos/ESOMAR_corporate2019_RGB.png" alt="ESOMAR Corporate Membership Information" border="0" /></noscript><img class="lazyload" style="width: 75px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.esomar.org/web/mmark_corporate/corporate_membership_mark_logos/ESOMAR_corporate2019_RGB.png" alt="ESOMAR Corporate Membership Information" border="0" /></a></div></div><nav class="footer"><ul style="list-style: none;"><li><a style="color: #fff;" href="https://www.termometropolitico.it/privacy">Privacy</a></li><li><a style="color: #fff;" href="https://www.termometropolitico.it/contatti">Contatti</a></li><li><a style="color: #fff;" href="https://www.termometropolitico.it/disclaimer-e-condizioni-generali-duso">Condizioni d&#8217;uso</a></li></ul></nav><p><a href="#" class="cn-revoke-cookie cn-button cn-revoke-inline wp-default" title="Revoca consenso cookie">Revoca consenso cookie</a><br /> <a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></p></div></div><div class="large-4 large-offset-1 medium-4 small-12 columns"><div class="footer_title">Pagine</div><nav class="footer"><div class="menu-service-menu-container"><ul id="menu-service-menu-1" class="clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439715"><a href="https://www.termometropolitico.com/sondaggi-politici-elettorali">Media Sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439733"><a href="https://www.termometropolitico.com/sondaggi-politici">Sondaggi Politici</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463979"><a href="https://www.termometropolitico.com/sondaggi">Tutti i sondaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435954"><a href="https://www.termometropolitico.com/partiti-politici-italiani">Partiti politici italiani</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439728"><a href="https://www.termometropolitico.com/infografiche">Infografiche</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439729"><a href="https://www.termometropolitico.com/immigrati-e-sbarchi-in-italia">Immigrati e sbarchi, tutti i dati</a></li></ul></div></nav><nav class="footer footer_text"><ul><li><a href="tel:+390692956717">Segreteria: +390692956717</a></li><li><a href="tel:+390692933428">Fax: +390692933428</a></li></ul></nav></div><div class="large-3 medium-4 small-12 columns"><div class="footer_title">Iscriviti alla newsletterr</div><div class="footer_newsletter"><form accept-charset="UTF-8" action="https://termometropolitico.voxmail.it/user/register" method="post"> <input id="news_email_f" class="email" maxlength="64" name="mail" required="" type="email" value="" placeholder="Indirizzo e-mail" aria-label="Indirizzo email"/> <input id="news_name_f" class="form-text" maxlength="255" name="profile_name" type="text" value="" placeholder="Nome (facoltativo)" aria-label="Nome"/><div style="color: #515151; margin: .3em 0; padding: 0 10px; border: none; height: 100px; overflow: auto; -webkit-appearance: none; border-radius: 0; font-family: noto-sans,sans-serif; font-weight: 400; font-size: 13px; line-height: 20px; letter-spacing: .5px; display: block; width: 100%; background-color: #f2f2f2; text-indent: 0; margin-top: 5px; margin-bottom: 10px; transition: all .2s ease-in-out;">Ai sensi del d.lgs. 196/2003, La informiamo che:
a) i Suoi dati saranno trattati (anche elettronicamente) soltanto dagli incaricati autorizzati, esclusivamente per dare corso all'invio della newsletter e per l'invio (anche via email) di informazioni relative alle iniziative del Titolare;
b) titolare del trattamento è TP SRL con sede legale in Via Monticello 43, Baronissi (SA)
c) la comunicazione dei dati è facoltativa, ma in mancanza non potremo evadere la Sua richiesta;
d) ricorrendone gli estremi, può rivolgersi all'indicato responsabile per conoscere i Suoi dati, verificare le modalità del trattamento, ottenere che i dati siano integrati, modificati, cancellati, ovvero per opporsi al trattamento degli stessi e all'invio di materiale. Preso atto di quanto precede, acconsento al trattamento dei miei dati.</div><div class="footer_text"><input id="privacy" class="form-checkbox has-sibling-label" name="privacy" required="" type="checkbox" value="1" /><label class="option" for="privacy">Acconsento al trattamento dei miei dati personali (Regolamento 2016/679 - GDPR e d.lgs. n.196 del 30/6/2003)</label></div> <input class="form-submit" name="submit" type="submit" value="Iscriviti" /> <input name="form_id" type="hidden" value="user_register" /></form></div></div></div></div><div class="footer_bottom"><div class="row"><div class="medium-3 small-12 columns"><nav class="social social--footer"><div class="menu-social-container"><ul id="menu-social-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1435962"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/termometropolitico/">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438953"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/TermometroPol">Twitter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438954"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/termometropolitico">Youtube</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439005"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/termometropolitico/">Instagram</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1439006"><a href="https://www.linkedin.com/company/termometro-politico">Linkedin</a></li></ul></div></nav></div><div class="medium-6 small-12 columns"><div class="footer_copyright">Termometro Politico ® 2008-2020 è un marchio registrato</div> <address class="footer_copyright">Sede operativa: via della Croce 74A, Roma</address> <address class="footer_copyright">P.IVA: 05323700657</address></div><div class="medium-3 small-12 columns"> <a rel="noopener" href="https://nois3.it" class="footer_design" target="_blank" title="Design with love by nois3"> Designed with ❤️ by nois3 </a> <a rel="noopener" href="https://www.giovannidemizio.eu" class="footer_design" target="_blank" title="Enhanced with coffee by g-dem"> Enhanced with ☕ by g-dem </a></div></div></div></footer><div class="footer-fixed" data-name="sondaggio-politico"><div class="fixed_close"></div><div class="row"><div class="small-12 columns"><div class="fixed_container"> <a class="fixed_link" href="https://www.termometropolitico.com/sondaggio-politiche" title="Sondaggio politico"> <noscript><img src="https://www.termometropolitico.com/newmedia/2020/07/29-LUGLIO-BANNER.jpg" alt="Sondaggio politico"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.termometropolitico.com/newmedia/2020/07/29-LUGLIO-BANNER.jpg" alt="Sondaggio politico"> </a></div></div></div></div><div class="loader"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var advanced_ads_ga_UID = 'UA-26735599-3';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.termometropolitico.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.termometropolitico.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/www.termometropolitico.com\/wp-admin\/admin-ajax.php","nonce":"f0eb68f22f","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};</script> <script type='text/javascript'>var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"termo-sticky"};</script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.termometropolitico.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script> <!--noptimize--><script>window.advads_passive_ads = {"1509248_5":{"elementid":["termo-49f9ab5f1e9eb62323691933339852fa"],"ads":{"1509248":{"id":1509248,"title":"Sidebar","expiry_date":0,"visitors":[],"content":"<!--noptimize--><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8256278184307380\" \ndata-ad-slot=\"8745159466\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<!--\/noptimize-->","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":""}}},"1529642_7":{"elementid":["termo-71c539a8bba8b74ec2dc648346a3f3d9"],"ads":{"1529642":{"id":1529642,"title":"Dinamica WP1","expiry_date":0,"visitors":[],"content":"<!--noptimize--><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-8256278184307380\" \ndata-ad-slot=\"7251813469\" \ndata-ad-format=\"auto\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<!--\/noptimize-->","once_per_page":0,"debugmode":false,"blog_id":1,"type":"adsense","position":""}}}};

window.advads_passive_placements = {"dentro-paragrafo_1":{"elementid":["termo-bb06ab48a8e071b707e9f3a508e109fc"],"ads":{"1501247":{"id":1501247,"title":"gNews","expiry_date":0,"visitors":[],"content":"<div class=\"termo-dentro-paragrafo\" style=\"text-align: center; \" id=\"termo-1281248213\"><!--noptimize--><p><a class=\"leggiAnche\" href=\"https:\/\/news.google.com\/publications\/CAAqBwgKMKrcjwswxo6jAw\" target=\"_blank\" rel=\"noreferrer noopener\" aria-label=\"Segui Termometro Politico su Google News (apre in una nuova scheda)\">Segui Termometro Politico su Google News<\/a><\/p><!--\/noptimize--><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"center"}},"type":"ad","id":1501247,"placement_info":{"type":"post_content","name":"Dentro-paragrafo","item":"ad_1501247","options":{"lazy_load":"disabled","placement_position":""},"id":"dentro-paragrafo"},"test_id":null,"inject_before":[""]},"taboola_3":{"elementid":["termo-19c98030e511f309b9878460fa8df306"],"ads":{"1408537":{"id":1408537,"title":"Taboola","expiry_date":0,"visitors":[],"content":"<div class=\"termo-taboola\" id=\"termo-1889000816\"><!--noptimize--><!-- Taboola -->\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({article:'auto'});\r\n  !function (e, f, u, i) {\r\n    if (!document.getElementById(i)){\r\n      e.async = 1;\r\n      e.src = u;\r\n      e.id = i;\r\n      f.parentNode.insertBefore(e, f);\r\n    }\r\n  }(document.createElement('script'),\r\n  document.getElementsByTagName('script')[0],\r\n  '\/\/cdn.taboola.com\/libtrc\/termometropolitico\/loader.js',\r\n  'tb_loader_script');\r\n  if(window.performance && typeof window.performance.mark == 'function')\r\n    {window.performance.mark('tbl_ic');}\r\n<\/script>\r\n<div id=\"taboola-below-article-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-a',\r\n    container: 'taboola-below-article-thumbnails',\r\n    placement: 'Below Article Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n<\/script>\r\n<div id=\"taboola-below-article-thumbnails-2nd\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'organic-thumbnails-a',\r\n    container: 'taboola-below-article-thumbnails-2nd',\r\n    placement: 'Below Article Thumbnails 2nd',\r\n    target_type: 'mix'\r\n  });\r\n<\/script>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({flush: true});\r\n<\/script><!--\/noptimize--><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":""}},"type":"ad","id":1408537,"placement_info":{"type":"default","name":"Taboola","item":"ad_1408537","options":{"lazy_load":"enabled","placement_position":""},"key":"taboola","id":"taboola"},"test_id":null,"inject_before":[""]}};

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,58,58,0.8);"><div class="cookie-notice-container" style="color: #0a0a0a;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default" aria-label="No">No</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div><div class="cookie-revoke-container" style="color: #0a0a0a;"><span id="cn-revoke-text" class="cn-text-container">You can revoke your consent any time using the Revoke consent button.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button wp-default" aria-label="Revoca consenso cookie">Revoca consenso cookie</a></span></div></div>  <script type="text/javascript">_atrk_opts = { atrk_acct:"k0Spq1d0RC20XR", domain:"termometropolitico.it",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript> <img src="https://certify.alexametrics.com/atrk.gif?account=k0Spq1d0RC20XR" style="display:none" height="1" width="1" alt="" /> </noscript>  <script>!function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '457176481524529');
      fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=457176481524529&ev=PageView&noscript=1"
 /></noscript> <script defer src="https://www.termometropolitico.com/wp-content/resources/js/autoptimize_c3dae8b7e970c0de5e5923433b9af32e.js"></script></body></html> 
<!-- Dynamic page generated in 0.299 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-30 15:30:25 -->

<!-- Compression = gzip -->